<!DOCTYPE html>
<html xml:lang="es-AR" lang="es-AR" xmlns:fb="http://www.facebook.com/2008/fbml" >
 <head>
<script type="application/ld+json" xmlns:deferer="no">[{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Mirtha Legrand fue al teatro a ver al ex de Juana Viale","headline":"Mirtha Legrand fue al teatro a ver al ex de Juana Viale","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.ratingcero.com\/espectaculos\/mirtha-legrand\/fue-al-teatro-ver-al-ex-juana-viale-n5466360"},"description":"Chiquita estuvo en \"Closer\" y lanz\u00f3 una chicana para Gonzalo \"Manguera\" Valenzuela con quien tiene una relaci\u00f3n familiar.","url":"https:\/\/www.ratingcero.com\/espectaculos\/mirtha-legrand\/fue-al-teatro-ver-al-ex-juana-viale-n5466360","articleBody":"Mirtha Legrand fue anoche a ver la actuaci\u00f3n de Gonzalo Valenzuela, en la obra de teatro, Closer, dirigida por Corina Fiorillo. \u201cVine a ver la obra y en especial, vine para visitar a una persona que es padre de mis dos bisnietos\u201d, expres\u00f3 \"Chiquita\".          \u201c\u00bfMe imagino que no los trajiste a ver esta obra, no?\u201d, coment\u00f3 entre risas, mientras Gonzalo enviaba gestos de gratitud. Mirtha Legrand emiti\u00f3 un discurso para felicitar a los cuatro actores, Sof\u00eda Gala, Juan Gil Navarro, Carolina Peleritti y por supuesto, a Gonzalo. \u201cBueno, felicitaciones, chicos, son cuatro actorazos, divinos y al p\u00fablico muchas gracias\u201d.          Mirtha Legrand lleg\u00f3 al teatro con H\u00e9ctor Vidal Rivas, Alejandro Veroutis y Gino Bogani.               ","datePublished":"2022-06-18T23:56:00 UTC","dateCreated":"2022-06-18T23:56:00 UTC","dateModified":"2022-06-19T17:58:45 UTC","InLanguage":"es_AR.UTF-8","publisher":{"@type":"Organization","name":"Rating Cero","url":"https:\/\/www.ratingcero.com","logo":{"@type":"ImageObject","url":"https:\/\/www.ratingcero.com\/css-custom\/154\/images\/logo-amp-grande-bg10.png","width":"520","height":"72"}},"image":[{"@type":"ImageObject","url":"https:\/\/media.ratingcero.com\/p\/50dab39a15a90059e892e2694fcdc86c\/adjuntos\/150\/imagenes\/039\/940\/0039940089\/1200x675\/smart\/mirtha-legrand-fue-al-teatro-ver-al-ex-juana-viale.jpg","caption":"","width":"1200","height":"675"},{"@type":"ImageObject","url":"https:\/\/media.ratingcero.com\/p\/b80c61943b3e039b5a5f6a0d1f775d3c\/adjuntos\/150\/videos\/039\/940\/0039940114\/mirtha-legrand-fue-al-teatro-ver-al-ex-juana-viale.jpg","caption":"","width":"1200","height":"675"},{"@type":"ImageObject","url":"https:\/\/media.ratingcero.com\/p\/aa1d800c528d779131bc70ea55e52179\/adjuntos\/150\/imagenes\/039\/940\/0039940090\/1200x675\/smart\/mirtha-legrand-fue-al-teatro-ver-al-ex-juana-viale.jpg","caption":"","width":"1200","height":"675"},{"@type":"ImageObject","url":"https:\/\/media.ratingcero.com\/p\/166e27384ca93e36b7c32c31676a183e\/adjuntos\/150\/imagenes\/039\/940\/0039940091\/1200x675\/smart\/mirtha-legrand-fue-al-teatro-ver-al-ex-juana-viale.jpg","caption":"","width":"1200","height":"675"}],"articleSection":"Espect\u00e1culos","author":{"@type":"Person","name":"Rating Cero","url":"https:\/\/www.ratingcero.com\/espectaculos\/mirtha-legrand\/fue-al-teatro-ver-al-ex-juana-viale-n5466360"},"video":{"@type":"VideoObject","name":"Mirtha Legrand fue al teatro a ver al ex de Juana Viale","description":"Mirtha Legrand fue al teatro a ver al ex de Juana Viale","thumbnailUrl":"https:\/\/media.ratingcero.com\/p\/d7c0d4a7dd32b67ea6b133b3be9d4d49\/adjuntos\/150\/videos\/039\/940\/0039940104\/mirtha-legrand-fue-al-teatro-ver-al-ex-juana-viale.jpg","uploadDate":"2022-06-18 20:58:00","contentUrl":"https:\/\/media.ratingcero.com\/adjuntos\/150\/videos\/039\/940\/0039940098.mp4"}},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Rating Cero","item":"https:\/\/www.ratingcero.com"},{"@type":"ListItem","position":2,"name":"Espect\u00e1culos","item":"https:\/\/www.minutouno.com\/espectaculos"},{"@type":"ListItem","position":3,"name":"Mirtha Legrand","item":"https:\/\/www.ratingcero.com\/mirtha-legrand-a265"},{"@type":"ListItem","position":4,"name":"Mirtha Legrand fue al teatro a ver al ex de Juana Viale","item":"https:\/\/www.ratingcero.com\/espectaculos\/mirtha-legrand\/fue-al-teatro-ver-al-ex-juana-viale-n5466360"}]}]</script>

<meta property="og:url" content="https://www.ratingcero.com/espectaculos/mirtha-legrand/fue-al-teatro-ver-al-ex-juana-viale-n5466360"/>
<meta property="og:title" content="Mirtha Legrand fue al teatro a ver al ex de Juana Viale"/>
<meta property="og:site_name" content=""/>
<meta property="og:description" content="Chiquita estuvo en &quot;Closer&quot; y lanzó una chicana para Gonzalo &quot;Manguera&quot; Valenzuela con quien tiene una relación familiar."/>
<meta itemprop="url" content="https://www.ratingcero.com/espectaculos/mirtha-legrand/fue-al-teatro-ver-al-ex-juana-viale-n5466360"/>
<meta itemprop="name" content="Mirtha Legrand fue al teatro a ver al ex de Juana Viale"/>
<meta itemprop="headline" content="Mirtha Legrand fue al teatro a ver al ex de Juana Viale"/>
<meta itemprop="description" content="Chiquita estuvo en &quot;Closer&quot; y lanzó una chicana para Gonzalo &quot;Manguera&quot; Valenzuela con quien tiene una relación familiar."/>
<meta property="description" content="Chiquita estuvo en &quot;Closer&quot; y lanzó una chicana para Gonzalo &quot;Manguera&quot; Valenzuela con quien tiene una relación familiar."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://media.ratingcero.com/p/50dab39a15a90059e892e2694fcdc86c/adjuntos/150/imagenes/039/940/0039940089/1200x675/smart/mirtha-legrand-fue-al-teatro-ver-al-ex-juana-viale.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="1600"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="ratingcero"/>
<meta name="twitter:title" content="Mirtha Legrand fue al teatro a ver al ex de Juana Viale"/>
<meta name="twitter:description" content="Chiquita estuvo en Closer y lanzó una chicana para Gonzalo Manguera Valenzuela con quien tiene una relación familiar."/>
<meta name="twitter:creator" content="ratingcero"/>
<meta name="twitter:image" content="https://media.ratingcero.com/p/50dab39a15a90059e892e2694fcdc86c/adjuntos/150/imagenes/039/940/0039940089/1200x675/smart/mirtha-legrand-fue-al-teatro-ver-al-ex-juana-viale.jpg"/>
<meta name="twitter:player" content="https://www.ratingcero.com/services/embed.php?idAdjunto=7667604&idAdjuntoTamano=0&width=622&height=351&tipo=video"/>
<meta name="twitter:player:stream:content_type" content="application/x-mpegURL"/>
<meta name="twitter:player:width" content="1200"/>
<meta name="twitter:image:width" content="1200"/>
<meta name="twitter:player:height" content="1600"/>
<meta name="twitter:image:height" content="1600"/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>  <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
 <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0, minimum-scale=1.0">
 <meta http-equiv="X-UA-Compatible" content="IE=7">
 <title>Mirtha Legrand fue al teatro a ver al ex de Juana Viale</title>
	<meta name="GENERATOR" content="Thinkindot 4.7.1"/>  <link as="style" rel="stylesheet preload prefetch" media="screen" href="https://www.ratingcero.com/css-custom/154/bootstrap-datepicker-version-1635281467.css" />

        <link as="style" rel="stylesheet preload prefetch" href="https://www.ratingcero.com/css-custom/154/detail-desktop-version-1652274167.css" />

        <link as="style" rel="stylesheet preload prefetch" media="screen and (max-width: 768px)" href="https://www.ratingcero.com/css-custom/154/tablesaw-version-1635281467.css" />
        <link as="style" rel="stylesheet preload prefetch" media="print" href="https://www.ratingcero.com/css-custom/154/print-version-1635281467.css" />
        <link rel="apple-touch-icon" sizes="57x57" href="/css-custom/154/images/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/css-custom/154/images/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/css-custom/154/images/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/css-custom/154/images/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/css-custom/154/images/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/css-custom/154/images/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/css-custom/154/images/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/css-custom/154/images/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/css-custom/154/images/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192" href="/css-custom/154/images/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/css-custom/154/images/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/css-custom/154/images/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/css-custom/154/images/favicon/favicon-16x16.png">
 <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/css-custom/154/images/favicon/ms-icon-144x144.png">
 <meta name="theme-color" content="#ffffff">
   <meta name="description" content="Chiquita estuvo en Closer y lanzó una chicana para Gonzalo Manguera Valenzuela con quien tiene una relación familiar."/>
<meta name="robots" content="max-image-preview:large"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta name="language" content="es_AR.UTF-8"/>
<meta http-equiv="content-language" content="es_AR.UTF-8"/>
<link rel="canonical" href="https://www.ratingcero.com/espectaculos/mirtha-legrand/fue-al-teatro-ver-al-ex-juana-viale-n5466360"/>

<meta http-equiv="refresh" content="600"/><!-- Thinkindot GA v1.0 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
if(!window.ga) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
}
ga('create', 'UA-489926-42', 'auto', 'tdGA');
ga('tdGA.send', 'pageview',
{
'dimension1': 'Mirtha Legrand fue al teatro a ver al ex de Juana Viale',
'dimension2': '',
'dimension3': 'Nota',
'dimension4': '',
'dimension5': '',
'dimension6': '',
'dimension7': 'Mirtha Legrand',
'dimension8': 'Sof&iacute;a Gala',
'dimension9': '',
}
);
</script>
<!-- End Thinkindot GA --><!-- Thinkindot GA4-->
<script xmlns:deferer="no" async src="https://www.googletagmanager.com/gtag/js?id=%s"></script> 
<script xmlns:deferer="no"> window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());
    gtag('config', '%s');
    gtag('set',
        {
            'dimension1': 'Mirtha Legrand fue al teatro a ver al ex de Juana Viale',
            'dimension2': '',
            'dimension3': 'Nota',
            'dimension4': '',
            'dimension5': '',
            'dimension6': '',
            'dimension7': 'Mirtha Legrand',
            'dimension8': 'Sof&iacute;a Gala',
            'dimension9': '',
        });
</script>
<!-- End Thinkindot GA4 --><meta property="fb:pages" content="237625536348943"/>
<script xmlns:deferer="no">var _sf_startpt=(new Date()).getTime()</script>
<script xmlns:deferer="no">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-27721887-2', 'auto');
ga('send', 'pageview');
</script>
<!-- e-planning v4 - Comienzo espacio Rating Cero _ Homepage _ AnuncioPrevio -->
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1">var oIF = true; var inIframe = 1;</script>
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1" src="https://us.img.e-planning.net/layers/epl-41.js"></script> 
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1">
<!--
var eplArgs = { sV:"http://ads.e-planning.net",vV:"4",sI:"1657f",sec:"Homepage",kVs:{  }};
var eplAdsArray=new Array();
function eplInit() {
if (this.readyState == 'complete') {
document.epl.eplInit(eplArgs);
for (var i=0; i<eplAdsArray.length; i++) {
if (eplAdsArray[i][1].custF) document.epl.setCustomAdShow(eplAdsArray[i][0],eplAdsArray[i][1].custF);
document.epl.setSpace(eplAdsArray[i][0], eplAdsArray[i][1]);
}
}
}
if (document.epl != undefined) {
document.epl.eplInit(eplArgs);
} else {
var array = document.getElementsByTagName('script');
var e = undefined;
for (var i=0; i<array.length; i++) {
if (array[i].src.indexOf('epl-41.js') != -1) {
e = array[i];
}
}
if (e != undefined) { e.onreadystatechange = eplInit; }
}
function eplAD4(eID,opts) {
document.write('<div id="eplAdDiv'+ eID +'"></div>');
if (!opts) opts = {t:2};
if (document.epl != undefined) {
if (opts.custF) document.epl.setCustomAdShow(eID,opts.custF);
document.epl.setSpace(eID, opts);
} else {
eplAdsArray.push(new Array(eID, opts));
}
}
//--> </script>

<!-- HB - Sep20 -->
<script xmlns:deferer="no" src="//i.e-planning.net/layers/hbdfp2.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="2f113"></script>

<!-- Teads Cookieles --> 
<script xmlns:deferer="no">
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_10041";
  window.teads_analytics.share = window.teads_analytics.share || function() {
    ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
  };
</script>
<script xmlns:deferer="no" async src="https://a.teads.tv/analytics/tag.js"></script> 
<!-- Fin Teads Cookieles -->

<!-- GOOGLETAGS --> 
<script xmlns:deferer="no" xmlns:deferer="no"> var adcase = { styles: {}, light:true };

  adcase.styles.push = {
    iconsStyle   : "width:62px;position:absolute;left:900px;top:0;border:1px solid #ccc;"
                 + "font-family:Arial;font-size:11px;padding:3px;background-color:white;"
                 + "text-align:center;",
    openIconHTML : "[OPEN]",
    closeIconHTML: "[CLOSE]" };

  var googletag = googletag || {cmd:[]};
</script>
<script xmlns:deferer="no" xmlns:deferer="no" async='async' src='https://server-php-318414.rj.r.appspot.com/static/js/adcase.js'></script>  <script xmlns:deferer="no" xmlns:deferer="no" xmlns:deferer="no" xmlns:deferer="no"> //Start HEAD code on the page
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        
        //required variable for refresh
        var REFRESH_KEY = 'refresh';
        var REFRESH_VALUE = 'true';
        
        //start slot declaration
        //in order to make the refresh work, the declaration of the slot needs to have the targeting configuration ".setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true')", for slots that won't have refres, this targeting needs to be removed
googletag.defineSlot('/5491998/Rating0/R0Not970x90-01', [[970, 90], [728, 90]], 'div-gpt-ad-1647884047956-0').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/R0Not970x90-10', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1647884646412-0').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/R0Not1x1-InRead', [1, 1], 'div-gpt-ad-1519757797445-2').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/R0Not300x250-01', [[300, 250], [250, 250]], 'div-gpt-ad-1617100687397-0').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/R0Not300x250-02', [[300, 250], [250, 250]], 'div-gpt-ad-1519757797445-4').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/R0Not300x600-01', [[120, 600], [160, 600], [300, 600]], 'div-gpt-ad-1617100314714-0').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/R0Not300x600-02', [[160, 600], [300, 600], [120, 600]], 'div-gpt-ad-1617100577314-0').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/Outstream_1x1', [1, 1], 'div-gpt-ad-1645029552219-0').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/Not-Adhesion', [970, 90], 'div-gpt-ad-1648482938398-0').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/Not-HE', [800, 600], 'div-gpt-ad-1648483069743-0').addService(googletag.pubads());
        //end slot declaration


        //Start refresh
        var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;
        googletag.pubads().addEventListener('impressionViewable', function(event) {
        var slot = event.slot;
        if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
            setTimeout(function() {
                if (slot.getTargeting('refreshed_slot')) {
                    slot.setTargeting('refreshed_slot', 'true');
                }
                googletag.pubads().refresh([slot]);
                }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
            }
        });
        //End refresh

        //Start Lazy Load
        googletag.pubads().enableLazyLoad({
            fetchMarginPercent: 100,
            renderMarginPercent: 100,
            mobileScaling: 2.0 
        });
        //End lazy load

        //googletag.pubads().enableSingleRequest(); //with this line active, lazy load won't work
      googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setCentering(true);
        googletag.pubads().setTargeting('adcase', adcase.logData);
        googletag.enableServices();

    });
  //End HEAD code
  </script>
<!-- FIN GOOGLETAGS -->

<!--Latinon Vslider 16Dic20 -->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="17" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins> 
<script xmlns:deferer="no" async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>
<!--Fin Latinon Vslider-->

<!-- taboolaTAG -->
<script xmlns:deferer="no" type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoambito-ratingcero/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- taboolaTAG -->
<!-- Vidoomy -->
<script xmlns:deferer="no" type="text/javascript" src="https://ads.vidoomy.com/rating-cero_18405.js" async></script> 
<!-- Fin Vidoomy --> 
<!-- unblockia --> 
<script xmlns:deferer="no" xmlns:deferer="no" defer src="https://cdn.unblockia.com/h.js"></script> 
<!-- fin unblockia --><!-- Thinkindot Tracker v1.4 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var userEmailCookie = document.cookie.replace(/(?:(?:^|.*;\s*)TDEmail\s*\=\s*([^;]*).*$)|^.*$/, "$1");
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 91,
application_id: "rating-cero",
object_type: "Nota",
object_id: "5466360",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: ["Mirtha Legrand","Sof&iacute;a Gala",""], //i.e: authors ids
var_2: ["","",""], //i.e: categories ids
var_3: [""],
var_4: [unescape(userEmailCookie)]
}
};

window.organization_id = 91;
window.application_id = "rating-cero";
window.objectType = "Nota";

var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://cdn.thinkindot.com/tracker/tracker-1.4.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script>
<!-- End Thinkindot Tracker -->
<link rel='amphtml' href='https://www.ratingcero.com/espectaculos/mirtha-legrand/fue-al-teatro-ver-al-ex-juana-viale-n5466360'/><link rel="manifest" href="/manifest.json">
<script xmlns:deferer="no">window.TdOneSingalSetup = {"appId":"4b6e2379-32b8-4db7-ae81-1abd7d49fc17","autoRegister":false,"promptOptions":{"actionMessage":"Nos gustar\u00eda mostrarle las \u00faltimas noticias.","exampleNotificationTitleDesktop":"Notificaci\u00f3n de ejemplo","exampleNotificationMessageDesktop":"As\u00ed aparecer\u00e1n las notificaciones","exampleNotificationCaption":"Pod\u00e9s desuscribirte en cualquier momento","acceptButtonText":"SUSCRIBIRME","cancelButtonText":"NO, GRACIAS"},"welcomeNotification":{"disable":false,"title":"ratingcero.com","message":"Gracias por suscribirte"},"notifyButton":{"enable":true,"showCredit":false,"text":{"tip.state.unsubscribed":"Suscribirse a notificaciones","tip.state.subscribed":"Est\u00e1s suscripto a notificaciones","tip.state.blocked":"Bloqueaste notificaciones","message.prenotify":"Click para suscribirse a notificaciones","message.action.subscribed":"Gracias por suscribirse!","message.action.resubscribed":"Te suscribiste a notificaciones","message.action.unsubscribed":"No recibir\u00e1s m\u00e1s notificaciones","dialog.main.title":"Configurar notificaciones","dialog.main.button.subscribe":"SUSCRIBIRSE","dialog.main.button.unsubscribe":"DESUSCRIBIRSE","dialog.blocked.title":"Desbloquear notificaciones","dialog.blocked.message":"Segu\u00ed las instrucciones para recibir notificaciones:"},"colors":{"circle.background":"#ea0637"}},"notificationClickHandlerMatch":"origin","notificationClickHandlerAction":"focus","tracking":{"utm_source":"pushnotificationh","utm_medium":"web","utm_campaign":"editorselection"}}</script>
<script xmlns:deferer="no" src="https://www.ratingcero.com/libs/OneSignalSDKFiles/TdWebPush-min-version-1541816755.js" async="true"></script> 
<script xmlns:deferer="no" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true"></script></head> 
<script type="text/javascript" xmlns:deferer="no" async="true" src="https://www.ratingcero.com/vendor/lazyLoad/lazyLoad-observer-td4-min-version-1629732743.js"></script>
  <body class="registered-user-access" id="note-detail">
<script xmlns:deferer="no" type="text/javascript"> var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:227,src:8}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })(); </script>  <header class="main-header">  <!-- START widget-header -->
            <html xml:lang="es-AR" lang="es-AR" xmlns:fb="http://www.facebook.com/2008/fbml" >
	<div class="widget-wrapper " style="background-image:url('');">
	  
            <section class="header-v3" id="header_v3" data-td-script-src="https://www.ratingcero.com/js-custom/154/customScrollbar-min-version-1617075206.js,https://www.ratingcero.com/js-custom/154/header-min-version-1620238280.js">
 <div class="will-be-fixed">
 <section class="header-super">
 <div class="container-fluid">
 <div class="row align-items-center no-gutters">
 <div class="col-12 col-md-4 navigation-menu-wrapper">
 <div class="row no-gutters">
 <div class="col-12 col-md-auto">
 <!-- START menu button -->
 <nav class="navbar">
 <button class="navbar-toggler" aria-label="menu" type="button" id="navbar-toggler">
 <span class="navbar-icon"></span>  <span class="navbar-icon"></span>  <span class="navbar-icon"></span>  </button>  <!-- START header-main-menu -->
                                                
 <ul class="navbar-nav d-none d-lg-flex"></ul>  <div id="side-nav" class="side-navbar-nav" data-td-script-src="https://www.ratingcero.com/js-custom/154/customScrollbar-min-version-1617075206.js">
        
        </div>  <!-- END header-main-menu --> 
                                            </nav>  <!-- END menu button --></div>  <div class="col-12 col-md align-middle"><!-- START date -->  <section class="date-wrapper align-middle text-left h-100 d-flex align-items-center"><time> 19 de <em>junio</em> de 2022</time></section>  <!-- END date --> 
                                        </div></div>  </div>  <div class="col-12 col-md-4 text-center">  <!-- START header-logo -->
                                    
    
    
    <a class="navbar-brand" href="/">
      <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" data-td-src-property="/css-custom/154/images/logo-154-2020v2.svg"  alt="Rating Cero" title="Rating Cero" class="brand-logo" width="181" height="50">  <div class="brand-name d-none">Rating Cero</div></a> 
  <!-- END header-logo --></div>  <div class="col-12 col-md-4 td-user-wrapper"><!-- START user-tools -->  <div class="d-flex flex-row align-items-center justify-content-end">  
 <section class="user-tools"><button type="button" name="button" aria-label="Buscar" class="search" id="btn-search"> <i class="fas fa-search"></i></button>  <form id="search-form" autocomplete="off" action="https://www.ratingcero.com/contenidos/resultado.html" method="get">
 <a class="btn btn-close" href="#" role="button"><i class="fas fa-times-circle"></i></a>  <fieldset class="form-group"><input type="search" class="form-control" id="searchInput" placeholder="..." onfocus="this.placeholder = ''" onblur="this.placeholder = '...'" name="search">  <label for="searchInput">Buscar</label></fieldset>  <button id="searchSubmit" type="submit" class="btn btn-primary"><i class="fas fa-search"></i></button>  </form></section> 
</div>  <!-- END user-tools --> 
                                </div></div>  </div></section>  </div>  <section class="header-middle">  <div class="container-fluid">  <div class="row no-gutters align-items-center">  <div class="col-3 text-left">  <!-- START header-links -->
 <!-- END header-links --></div>  <div class="col-6 text-center"><!-- START header-themes-menu -->  <!-- END header-themes-menu --></div>  <div class="col-3 text-right">  <!-- START header-links -->
 <!-- END header-links --></div>  </div></div>  </section>  <section class="header-bottom">  <div class="container">  <div class="row no-gutters">  <div class="col-12">  <!-- START economic-indicators -->
 <!-- END economic-indicators --></div>  </div></div>  </section></section>
	</div> 
  <section class="notes-read-limit-message" id="notes-read-limit-message" style="display:none"><div class="container mx-auto">  <div class="row"><div class="col-12">  <div class="message"><div class="row">  <div class="col-12 col-md-6 mr-md-auto"><div class="info-wrapper">  <p class="limit-title">Ya superaste el límite de notas leídas.</p>  <p class="limit-sub">Registrate gratis para seguir leyendo</p></div>  </div></div>  </div>  <div class="row">  <div class="col-6 ml-auto">  <div class="list-group">  <div class="row align-items-center flex-column-reverse flex-md-row">  <div class="col-12 col-md-6 text-center">  <a class="btn login subscribe-btn reload-login" href="#" role="button">Ya estoy registrado</a></div>  <div class="col-12 col-md-6 text-center"><a class="btn sign-up register-btn reload-login" href="#"> REGISTRATE</a></div>  </div></div>  </div></div>  </div></div>  </div></section> 
  <!-- END widget-header --></header>  <div class="container-fluid mx-auto px-0"><!-- region fluid al 100% -->  
 <div class="banner no-frame" style="margin-left:auto;margin-right:auto;margin-top:0;margin-bottom:0;">
      <!-- /5491998/Rating0/Not-Adhesion --> 
<div style='display:none'><div id='div-gpt-ad-1648482938398-0' data-format='footerFixed'>  <script xmlns:deferer="no">googletag.cmd.push(function() {
              googletag.display('div-gpt-ad-1648482938398-0'); });</script></div> 
</div></div>  <div class="banner no-frame" style="margin-left:auto;margin-right:auto;margin-top:0;margin-bottom:0;">  <!-- /5491998/Rating0/Not-HE --> 
<div style='display:none'><div id='div-gpt-ad-1648483069743-0' data-format='interstitial'>  <script xmlns:deferer="no">googletag.cmd.push(function() {
              googletag.display('div-gpt-ad-1648483069743-0'); });</script></div> 
</div></div> 
</div>  <main class="container note"><div class="row">  <div class="col-12">  
 <div class="row d-flex justify-content-center align-items-center flex-wrap"><div class="banner-wrapper col-auto" style=" ">  <!-- /5491998/Rating0/Outstream_1x1 --> 
<div id='div-gpt-ad-1645029552219-0'><script xmlns:deferer="no"> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1645029552219-0'); });
  </script></div>  </div></div> 

  <div class="banner-special banner-container" id="special-banner" data-td-script-src="https://www.ratingcero.com/js-custom/154/banner-side-min-version-1617075206.js">
 <div class="banner-wrapper" style="width:300px;height:600px;">
          <!-- /5491998/Rating0/R0Not300x600-01 -->
<div id='div-gpt-ad-1617100314714-0'>  <script xmlns:deferer="no"> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1617100314714-0'); });
  </script></div>  </div></div> 

  <div class="banner-container">  <div class="banner-wrapper horizontal" style="width:970px;height:90px;">  <!-- /5491998/Rating0/R0Not970x90-01 -->
<div id='div-gpt-ad-1647884047956-0'>  <script xmlns:deferer="no"> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1647884047956-0'); });
  </script></div>  </div></div> 

  <section class="section-detail-header" data-td-script-src="https://www.ratingcero.com/js-custom/154/detail-min-version-1620238280.js">
 <div class="detail-header">
 <div class="detail-header-wrapper">
 <h1 class="title">Mirtha Legrand fue al teatro a ver al ex de Juana Viale</h1>  <div class="grouper-and-date-wrapper d-flex flex-row align-items-center justify-content-start">  <time class="date" datetime="18 junio 2022" itemprop="datePublished">18 junio 2022</time></div>  <h2 class="excerpt">Chiquita estuvo en "Closer" y lanzó una chicana para Gonzalo "Manguera" Valenzuela con quien tiene una relación familiar.</h2></div>  <div class="socials-share"><ul class="socials d-flex flex-row align-items-center">  <li class="nav-item px-0 text-center d-flex align-items-center justify-content-center fb">  <a class="nav-link" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=1437124609701952&link=https%3A%2F%2Fwww.ratingcero.com%2Fespectaculos%2Fmirtha-legrand%2Ffue-al-teatro-ver-al-ex-juana-viale-n5466360&name=Mirtha+Legrand+fue+al+teatro+a+ver+al+ex+de+Juana+Viale&caption=Mirtha+Legrand&description=Chiquita+estuvo+en+%22Closer%22+y+lanz%C3%B3+una+chicana+para+Gonzalo+%22Manguera%22+Valenzuela+con+quien+tiene+una+relaci%C3%B3n+familiar.&redirect_uri=https%3A%2F%2Fwww.ratingcero.com%2Fespectaculos%2Fmirtha-legrand%2Ffue-al-teatro-ver-al-ex-juana-viale-n5466360" target="_blank" rel="nofollow"><i class="social-icon"></i></a>  </li>  <li class="nav-item px-0 text-center d-flex align-items-center justify-content-center tw">  <a class="nav-link" rel="nofollow" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ratingcero.com%2Fc5466360&amp;related=Rating Cero&amp;text=Mirtha+Legrand+fue+al+teatro+a+ver+al+ex+de+Juana+Viale&amp;via=ratingcero" target="_blank" rel="nofollow"><i class="social-icon"></i></a>  </li>  <li class="nav-item px-0 text-center d-flex align-items-center justify-content-center wt d-block d-sm-none">  <a class="nav-link" rel="nofollow" href="whatsapp://send?text=%E2%80%9CMirtha%20Legrand%20fue%20al%20teatro%20a%20ver%20al%20ex%20de%20Juana%20Viale%E2%80%9D%20https%3A%2F%2Fwww.ratingcero.com%2Fespectaculos%2Fmirtha-legrand%2Ffue-al-teatro-ver-al-ex-juana-viale-n5466360"><i class="social-icon" rel="nofollow"></i></a>  </li>  <li class="nav-item px-0 text-center d-flex align-items-center justify-content-center">  <a class="nav-link" rel="nofollow" href="#comments" rel="nofollow"><i class="fas fa-comment"></i></a>  </li>  <li class="nav-item px-0 text-center align-items-center justify-content-center d-sm-flex d-none">  <a class="nav-link" rel="nofollow" href="javascript:if(window.print)window.print()" rel="nofollow"><i class="fas fa-print"></i></a>  </li></ul>  </div></div>  </section>        <!--script xmlns:deferer="no" xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
            window.organization_id = 150;
            window.application_id = "ambitocom";
            window.objectType = "Nota";
            (function () {
                var trackingEvent = {
                    url: "https://tracker.thinkindot.com/ingest/event",
                    object_id_regex: "",
                    event: {
                        organization_id: window.organization_id,
                        application_id: window.application_id,
                        object_type: window.objectType,
                        object_id: "5466360",
                        object_url: window.location.href,
                        publication_date: "2016-01-01T01:01:01.000Z"
                    }
                };
                var tra = document.createElement('script');
                tra.type = 'text/javascript';
                tra.async = false;
                tra.src = 'https://cdn.thinkindot.com/tracker/tracker-1.4.js';
                tra.onload = tra.onreadystatechange = function () {
                    var rs = this.readyState;
                    if (rs && rs != 'complete' && rs != 'loaded') return;
                    try {
                        tracker_event(trackingEvent);
                    } catch (e) {
                        console.log("tracker error " + e);
                    }
                };
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(tra);
            })();
        </script--> 
        <!--script src="/js/TDUser-version-27.js" data-apiUserBaseUrl="" data-urlMercadoPago=""></script--> 
        <!--script src="/js-custom/154/suscription-version-4.js"></script-->    </div></div>  <div class="row"><div class="col-12 col-sm-3"></div>  <div class="col-12 col-sm-3"></div>  <div class="col-12 col-sm-3"></div>  <div class="col-12 col-sm-3"></div>  </div>  <div class="row">  <div class="col-12"></div>  </div>  <div class="row">  <div class="col-12 col-sm-6"></div>  <div class="col-12 col-sm-3"></div>  <div class="col-12 col-sm-3"></div>  </div>  <div class="row">  <div class="col-12 col-sm-3"></div>  <div class="col-12 col-sm-3"></div>  <div class="col-12 col-sm-6"></div>  </div>  <div class="row">  <div class="col-12"></div>  </div>  <div class="row">  <div class="col-12 col-md-4"></div>  <div class="col-12 col-md-4"></div>  <div class="col-12 col-md-4"></div>  </div>  <div class="row">  <div class="col-12"></div>  </div>  <div class="row">  <div class="col-12 col-sm-5"></div>  <div class="col-12 col-sm-7"></div></div>  <div class="row"><div class="col-12"></div></div>  <div class="row"><div class="col-12 col-sm-6"></div>  <div class="col-12 col-sm-3"></div>  <div class="col-12 col-sm-3"></div></div>  <div class="row"><div class="col-12 col-sm-3"></div>  <div class="col-12 col-sm-3"></div>  <div class="col-12 col-sm-3"></div>  <div class="col-12 col-sm-3"></div>  </div>  <div class="row">  <div class="col-12 col-sm-9"></div>  <div class="col-12 col-sm-3"></div></div>  <div class="row"><div class="col-12 col-md-12 col-lg-8">  
  
  
  
	
	
	
	
	
	
	  <script xmlns:deferer="no"> if (typeof (vastPreRoll) == "undefined") {
      console.log("Set preroll GENERAL");
      vastPreRoll = "aHR0cHM6Ly9wdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2Fkcz9zej02NDB4NDgwfDY0MHg0ODB8Mjc5eDE1N3w0MDB4MzAwJml1PS81NDkxOTk4L1JhdGluZzAvUjBQcmVyb2xsJmVudj12cCZhZF90eXBlPWF1ZGlvX3ZpZGVvJmltcGw9cyZnZGZwX3JlcT0xJm91dHB1dD12YXN0JnVudmlld2VkX3Bvc2l0aW9uX3N0YXJ0PTEmdXJsPWh0dHAlM0ElMkYlMkZ3d3cucmF0aW5nY2Vyby5jb20lMkZlc3BlY3RhY3Vsb3MlMkZtaXJ0aGEtbGVncmFuZCUyRmZ1ZS1hbC10ZWF0cm8tdmVyLWFsLWV4LWp1YW5hLXZpYWxlLW41NDY2MzYwJmRlc2NyaXB0aW9uX3VybD1odHRwJTNBJTJGJTJGd3d3LnJhdGluZ2Nlcm8uY29tJTJGZXNwZWN0YWN1bG9zJTJGbWlydGhhLWxlZ3JhbmQlMkZmdWUtYWwtdGVhdHJvLXZlci1hbC1leC1qdWFuYS12aWFsZS1uNTQ2NjM2MCZjb3JyZWxhdG9yPTE2NTU2NzExMDE=";
    }
  </script>  <section class="detail-body content-protected-false">  <div class="detail-gallery">  <div class="gallery lite">  <!-- PROCESAMOS LOS VIDEOS -->
 <!-- PROCESAMOS LOS YOUTUBE -->
 <!-- PROCESAMOS LAS IMAGENES -->
 <input type="radio" class="gallery-input prev next" name="gallery-radio-btn" id="img-0" checked/>  <div class="itemGallery classid7667605"><div class="gallery-slide">  <figure class="gallery-figure">  <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" data-td-src-property="https://media.ratingcero.com/p/3bb99318edb0a16d3ad48378695bfafe/adjuntos/150/imagenes/039/940/0039940089/730x0/smart/mirtha-legrand-fue-al-teatro-ver-al-ex-juana-viale.jpg"  alt="Mirtha Legrand fue al teatro a ver al ex de Juana Viale" title="Mirtha Legrand fue al teatro a ver al ex de Juana Viale" class="gallery-figure-img img-fluid" width="1200" height="1600">  <div class="gallery-nav">  <label for="img-3" class="galleft prev" style="display:none;"><i class="fas fa-chevron-left prev"></i></label>  <label for="img-1" class="galright next"><i class="fas fa-chevron-right next"></i></label>  </div></figure>  </div>  <div class="figure-caption">  <div class="credit-media  ">  <span class="epiinterior" style="display:none"></span>  <span class="copyinterior" style="display:none"></span></div>  </div></div>  <!-- PROCESAMOS LOS SCRIPTS -->  <!-- PROCESAMOS LOS VIDEOS -->  <input type="radio" class="gallery-input prev next" name="gallery-radio-btn" id="img-1"/>  <div class="itemGallery classid7667604">  <div class="gallery-slide">  <figure class="gallery-figure">  <video id="video7667604" class="video-js vjs-default-skin vjs-big-play-centered vjs-fluid vjs-gallery embed-responsive-item Video " controls preload="metadata" width="730" height="460"></video>  </figure>  <div class="gallery-nav"><label for="img-0" class="galleft prev"> <i class="fas fa-chevron-left prev"></i></label>  <label for="img-2" class="galright next"><i class="fas fa-chevron-right next"></i></label>  </div></div>  <div class="figure-caption"><div class="credit-media  ">  <span class="epiinterior" style="display:none"></span>  <span class="copyinterior" style="display:none"></span>  </div></div>  </div>  <!-- PROCESAMOS LOS YOUTUBE -->
 <!-- PROCESAMOS LAS IMAGENES -->
 <!-- PROCESAMOS LOS SCRIPTS -->
 <!-- PROCESAMOS LOS VIDEOS -->
 <!-- PROCESAMOS LOS YOUTUBE -->
 <!-- PROCESAMOS LAS IMAGENES -->
 <input type="radio" class="gallery-input prev next" name="gallery-radio-btn" id="img-2"/>  <div class="itemGallery classid7667606"><div class="gallery-slide">  <figure class="gallery-figure">  <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" data-td-src-property="https://media.ratingcero.com/p/5f212a91488d22b4ce421a07fc3c75ca/adjuntos/150/imagenes/039/940/0039940090/730x0/smart/mirtha-legrand-fue-al-teatro-ver-al-ex-juana-viale.jpg"  alt="Mirtha Legrand fue al teatro a ver al ex de Juana Viale" title="Mirtha Legrand fue al teatro a ver al ex de Juana Viale" class="gallery-figure-img img-fluid" width="1200" height="1600">  <div class="gallery-nav">  <label for="img-1" class="galleft prev"><i class="fas fa-chevron-left prev"></i></label>  <label for="img-3" class="galright next"><i class="fas fa-chevron-right next"></i></label>  </div></figure>  </div>  <div class="figure-caption">  <div class="credit-media  ">  <span class="epiinterior" style="display:none"></span>  <span class="copyinterior" style="display:none"></span></div>  </div></div>  <!-- PROCESAMOS LOS SCRIPTS -->  <!-- PROCESAMOS LOS VIDEOS -->  <!-- PROCESAMOS LOS YOUTUBE -->  <!-- PROCESAMOS LAS IMAGENES -->  <input type="radio" class="gallery-input prev next" name="gallery-radio-btn" id="img-3"/>  <div class="itemGallery classid7667607">  <div class="gallery-slide">  <figure class="gallery-figure">  <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" data-td-src-property="https://media.ratingcero.com/p/9c26daa16a00ead3d84c19c65cdbca3c/adjuntos/150/imagenes/039/940/0039940091/730x0/smart/mirtha-legrand-fue-al-teatro-ver-al-ex-juana-viale.jpg"  alt="Mirtha Legrand fue al teatro a ver al ex de Juana Viale" title="Mirtha Legrand fue al teatro a ver al ex de Juana Viale" class="gallery-figure-img img-fluid" width="1439" height="1600">  <div class="gallery-nav"><label for="img-2" class="galleft prev"> <i class="fas fa-chevron-left prev"></i></label>  <label for="img-0" class="galright next" style="display:none;"><i class="fas fa-chevron-right next"></i></label>  </div></figure>  </div>  <div class="figure-caption">  <div class="credit-media  ">  <span class="epiinterior" style="display:none"></span>  <span class="copyinterior" style="display:none"></span></div>  </div></div>  <!-- PROCESAMOS LOS SCRIPTS --> 
      
      
    </div></div>  </section> 

<section class="detail-body first-paragraph"><!-- [start] Cuerpo de Nota -->  <section class="body-content note-body content-protected-false" data-twitter-link="https://twitter.com/intent/tweet?url=https://www.ratingcero.com/c5466360&amp;vía=Ambitocom&amp;related=Rating Cero&amp;text=" id="note-body">
 <p><a href="https://www.ratingcero.com/mirtha-legrand-a265" class="agrupador" rel="265">Mirtha Legrand</a> fue anoche a ver la actuación de Gonzalo Valenzuela, en la obra de teatro, Closer, dirigida por Corina Fiorillo. “<strong>Vine a ver la obra y en especial, vine para visitar a una persona que es padre de mis dos bisnietos”</strong>, expresó "Chiquita".</p></section>  <!-- [end] Cuerpo de Nota --> 
    
</section>

<section class="detail-body second-paragraph">  <!-- [start] Cuerpo de Nota -->
 <section class="body-content note-body content-protected-false">
 <div class="embed_cont type_imagen" id="7667607-Libre-1929585944_wrap" contenteditable="false"> <div class="embed_options" rel="opt" id="7667607-Libre-1929585944_opts">Mirtha Legrand fue al teatro a ver al ex de Juana Viale <span onclick="parent.parent.TinyMCETdcuerpo.preview_embed('7667607-Libre-1929585944')" class="embed_colapse less" id="7667607-Libre-1929585944_colapse"></span>  <span onclick="parent.parent.TinyMCETdcuerpo.delete_embed('7667607-Libre-1929585944')" class="embed_delete less" id="7667607-Libre-1929585944_delete"></span></div>  <div id="7667607-Libre-1929585944_content" class="embed_content"><img src="https://www.ratingcero.com/css-custom/154/lazy.svg" data-td-src-property="https://media.minutouno.com/p/f7dec4821d4717906f5d71d4c8c8c3c6/adjuntos/150/imagenes/039/940/0039940091/610x0/smart/mirtha-legrand-fue-al-teatro-ver-al-ex-juana-viale.jpg"  alt="" id="7667607-Libre-1929585944_embed" width="610" height=""></div>  <div id="7667607-Libre-1929585944_epigrafe" class="embed_epigrafe"></div> <div id="7667607-Libre-1929585944_copyright" class="embed_copyright"></div>  </div> <p>“<strong>¿Me imagino que no los trajiste a ver esta obra, no?</strong>”, comentó entre risas, mientras Gonzalo enviaba gestos de gratitud.</p></section>  <!-- [end] Cuerpo de Nota --> 
</section>  <section class="related-note-in-body">  <article class="related-note-in-body-article row align-items-stretch no-gutters with-video " data-type="article">  <div class="col-auto">  <figure class="figure">  <a href="https://www.ratingcero.com/espectaculos/mirtha-legrand/el-dia-que-juana-viale-le-pidio-l-gante-que-se-retire-su-mesa-n5270989" target="" title="El día que Juana Viale le pidió a L-Gante que se retire de su mesa" alt="El día que Juana Viale le pidió a L-Gante que se retire de su mesa" rel="nofollow"><img src="https://www.ratingcero.com/css-custom/154/lazy.svg" data-td-src-property="https://media.ratingcero.com/p/70a6c4fbbaccc00ed28a5f0bc15d481a/adjuntos/150/imagenes/039/311/0039311736/l-gante-juana-viale.jpg"  alt="(Foto gentileza: Twitter @mirthalegrand)" title="(Foto gentileza: Twitter @mirthalegrand)" width="100" height="75"/></a>  </figure></div>  <div class="col"><div class="info-wrapper">  <span class="article-kicker ">  <a href="https://www.ratingcero.com/espectaculos/mirtha-legrand/el-dia-que-juana-viale-le-pidio-l-gante-que-se-retire-su-mesa-n5270989" title="El día que Juana Viale le pidió a L-Gante que se retire de su mesa" alt="El día que Juana Viale le pidió a L-Gante que se retire de su mesa" target="" rel="nofollow">Informate más</a></span>  <h2 class="title"><a href="https://www.ratingcero.com/espectaculos/mirtha-legrand/el-dia-que-juana-viale-le-pidio-l-gante-que-se-retire-su-mesa-n5270989" title="El día que Juana Viale le pidió a L-Gante que se retire de su mesa" alt="El día que Juana Viale le pidió a L-Gante que se retire de su mesa" target="" >El día que Juana Viale le pidió a L-Gante que se retire de su mesa</a></h2>  </div></div>  </article></section> 

  <section class="detail-body">  <!-- [start] Cuerpo de Nota -->
 <section class="body-content note-body content-protected-false">
 <p>Mirtha Legrand emitió un discurso para felicitar a los cuatro actores, <a href="https://www.ratingcero.com/sofia-gala-a814" class="agrupador" rel="814">Sofía Gala</a>, Juan Gil Navarro, Carolina Peleritti y por supuesto, a Gonzalo. “<strong>Bueno, felicitaciones, chicos, son cuatro actorazos, divinos y al público muchas gracias</strong>”.</p> <div class="embed_cont type_imagen" id="7667606-Libre-889845548_wrap" contenteditable="false"> <div class="embed_options" rel="opt" id="7667606-Libre-889845548_opts">Mirtha Legrand fue al teatro a ver al ex de Juana Viale <span onclick="parent.parent.TinyMCETdcuerpo.preview_embed('7667606-Libre-889845548')" class="embed_colapse less" id="7667606-Libre-889845548_colapse"></span>  <span onclick="parent.parent.TinyMCETdcuerpo.delete_embed('7667606-Libre-889845548')" class="embed_delete less" id="7667606-Libre-889845548_delete"></span></div>  <div id="7667606-Libre-889845548_content" class="embed_content"><img src="https://www.ratingcero.com/css-custom/154/lazy.svg" data-td-src-property="https://media.minutouno.com/p/91955ef2612dadacf980cd7f71c016f0/adjuntos/150/imagenes/039/940/0039940090/610x0/smart/mirtha-legrand-fue-al-teatro-ver-al-ex-juana-viale.jpg"  alt="" id="7667606-Libre-889845548_embed" width="610" height=""></div>  <div id="7667606-Libre-889845548_epigrafe" class="embed_epigrafe"></div> <div id="7667606-Libre-889845548_copyright" class="embed_copyright"></div>  </div> <p><strong>Mirtha Legrand</strong> llegó al teatro con <strong>Héctor Vidal Rivas, Alejandro Veroutis y Gino Bogani.</strong></p>  <div class="embed_cont type_video" id="7667604-626655227_wrap" contenteditable="false"><div class="embed_options" rel="opt" id="7667604-626655227_opts"> Mirtha Legrand fue al teatro a ver al ex de Juana Viale <span onclick="parent.parent.TinyMCETdcuerpo.preview_embed('7667604-626655227')" class="embed_colapse less" id="7667604-626655227_colapse"></span> <span onclick="parent.parent.TinyMCETdcuerpo.delete_embed('7667604-626655227')" class="embed_delete less" id="7667604-626655227_delete"></span></div>  <div id="7667604-626655227_content" class="embed_content"><div id="7667604-626655227_embed">  <div id="mediaPlayer_7667604-626655227"><iframe src="about:blank" data-td-src-property="https://www.ratingcero.com/services/embed.php?idAdjunto=7667604&amp;idAdjuntoTamano=&amp;width=622&amp;height=351&amp;tipo=video" scrolling="no" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" width="622" height="351" frameborder="0"></iframe></div>  </div></div>  <div id="7667604-626655227_epigrafe" class="embed_epigrafe"></div> <div id="7667604-626655227_copyright" class="embed_copyright"></div>  </div> <p></p>  </section>  <section class="suscription-false printed-edition" style="display:none">  <p>El contenido al que quiere acceder es exclusivo para suscriptores.</p>  <div>  <span> <button type="button" name="button" class="subscribe-btn mercadopago-btn">suscribirse</button></span>  <span class="btns"><button type="button" name="button" class="subscribe-btn reload-login"> ya estoy suscripto</button></span>  </div></section>  <!-- [end] Cuerpo de Nota --> 
    </section>
  <div class="detail-themes content-protected-false">  <header class="section-title">  <p class="paragrapg-themes"> Temas
            </p></header>  <ul class="list-themes"><li class="theme">  <a href="https://www.ratingcero.com/mirtha-legrand-a265" rel="nofollow">Mirtha Legrand</a></li>  <li class="theme">  <a href="https://www.ratingcero.com/sofia-gala-a814" rel="nofollow">Sofía Gala</a></li>  </ul></div> 

  <section class="note content-protected-false">  <div class="comments" id="comments" data-td-script-src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v9.0&appId=1437124609701952&autoLogAppEvents=1">
 <header class="section-title">
 <p class="paragraph-comment">Dejá tu comentario</p></header>  <div class="clearfix">  <div class="fb-comments" data-href="https://www.ratingcero.com/c5466360" data-numposts="5" data-colorscheme="light"></div></div>  </div></section> 

  <div class="banner-container">  <div class="banner-wrapper free-banner" style="margin-left:auto;margin-right:auto;">  <div id="taboola-below-article-thumbnails"></div> 
<script xmlns:deferer="no" type="text/javascript"> window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>  </div> 


<section class="highlighted-notes-list two-column interesting-notes"><div class="row">  <div class="col-12"><div class="obj-title">  <p class="paragraps-interesting">Te puede interesar</p></div>  </div>  <div class="col-12 col-sm-6">  <article class="highlighted-note with-video " data-type="article">  <figure class="figure">  <a href="https://www.ratingcero.com/espectaculos/mirtha-legrand/el-dia-que-juana-viale-le-pidio-l-gante-que-se-retire-su-mesa-n5270989" target="" title="El día que Juana Viale le pidió a L-Gante que se retire de su mesa" alt="El día que Juana Viale le pidió a L-Gante que se retire de su mesa" rel="nofollow"><img src="https://www.ratingcero.com/css-custom/154/lazy.svg" data-td-src-property="https://media.ratingcero.com/p/9a990d0e2f483d8d9235bf4f8f4d450e/adjuntos/150/imagenes/039/311/0039311740/l-gante-juana-viale.jpg"  alt="(Foto gentileza: Twitter @mirthalegrand)" title="(Foto gentileza: Twitter @mirthalegrand)" width="350" height="197"/></a>  <a href="https://www.ratingcero.com/espectaculos/mirtha-legrand/el-dia-que-juana-viale-le-pidio-l-gante-que-se-retire-su-mesa-n5270989" target="" title="El día que Juana Viale le pidió a L-Gante que se retire de su mesa" alt="El día que Juana Viale le pidió a L-Gante que se retire de su mesa" rel="nofollow">
 <i class="fas fa-play-circle"></i></a>  </figure>  <div class="info-wrapper"> 
<span class="article-kicker ">  <a href="https://www.ratingcero.com/espectaculos/mirtha-legrand/el-dia-que-juana-viale-le-pidio-l-gante-que-se-retire-su-mesa-n5270989" title="El día que Juana Viale le pidió a L-Gante que se retire de su mesa" alt="El día que Juana Viale le pidió a L-Gante que se retire de su mesa" target="" rel="nofollow">Divertido intercambio</a></span>  <h2 class="title">  <a href="https://www.ratingcero.com/espectaculos/mirtha-legrand/el-dia-que-juana-viale-le-pidio-l-gante-que-se-retire-su-mesa-n5270989" title="El día que Juana Viale le pidió a L-Gante que se retire de su mesa" alt="El día que Juana Viale le pidió a L-Gante que se retire de su mesa" target="" >El día que Juana Viale le pidió a L-Gante que se retire de su mesa</a></h2>  <div class="article-grouper-author d-flex flex-row align-items-center justify-content-start w-100 flex-wrap"><span class="article-category-grouper  text-nowrap">  <a href="https://www.ratingcero.com/mirtha-legrand-a265" target="_blank" rel="nofollow">Mirtha Legrand</a></span> 
</div></div>  </article></div>  <div class="col-12 col-sm-6"><article class="highlighted-note with-video " data-type="article">  <figure class="figure">  <a href="https://www.ratingcero.com/espectaculos/mirtha-legrand/se-canso-que-actitud-tomo-adrian-suar-n5462587" target="" title="Mirtha Legrand se cansó: qué actitud tomó con Adrián Suar" alt="Mirtha Legrand se cansó: qué actitud tomó con Adrián Suar" rel="nofollow"><img src="https://www.ratingcero.com/css-custom/154/lazy.svg" data-td-src-property="https://media.ratingcero.com/p/2a88d25ae5144c792c73ef14ab3ef276/adjuntos/150/imagenes/039/927/0039927630/mirtha-legrand-suar.jpg"  alt="mirtha legrand se canso: que actitud tomo con adrian suar" title="mirtha legrand se canso: que actitud tomo con adrian suar" width="350" height="197"/></a>  <a href="https://www.ratingcero.com/espectaculos/mirtha-legrand/se-canso-que-actitud-tomo-adrian-suar-n5462587" target="" title="Mirtha Legrand se cansó: qué actitud tomó con Adrián Suar" alt="Mirtha Legrand se cansó: qué actitud tomó con Adrián Suar" rel="nofollow">
 <i class="fas fa-play-circle"></i></a>  </figure>  <div class="info-wrapper"> 
<span class="article-kicker ">  <a href="https://www.ratingcero.com/espectaculos/mirtha-legrand/se-canso-que-actitud-tomo-adrian-suar-n5462587" title="Mirtha Legrand se cansó: qué actitud tomó con Adrián Suar" alt="Mirtha Legrand se cansó: qué actitud tomó con Adrián Suar" target="" rel="nofollow">Televisión</a></span>  <h2 class="title">  <a href="https://www.ratingcero.com/espectaculos/mirtha-legrand/se-canso-que-actitud-tomo-adrian-suar-n5462587" title="Mirtha Legrand se cansó: qué actitud tomó con Adrián Suar" alt="Mirtha Legrand se cansó: qué actitud tomó con Adrián Suar" target="" >Mirtha Legrand se cansó: qué actitud tomó con Adrián Suar</a></h2>  <div class="article-grouper-author d-flex flex-row align-items-center justify-content-start w-100 flex-wrap"><span class="article-category-grouper  text-nowrap">  <a href="https://www.ratingcero.com/mirtha-legrand-a265" target="_blank" rel="nofollow">Mirtha Legrand</a></span> 
</div></div>  </article></div>  <div class="col-12 col-sm-6"><article class="highlighted-note  " data-type="article">  <figure class="figure">  <a href="https://www.ratingcero.com/espectaculos/mirtha-legrand/cumbio-maneja-las-redes-famosos-que-los-regana-n5461166" target="" title="Cumbio maneja las redes de famosos: por qué los regaña" alt="Cumbio maneja las redes de famosos: por qué los regaña" rel="nofollow"><img src="https://www.ratingcero.com/css-custom/154/lazy.svg" data-td-src-property="https://media.ratingcero.com/p/46e8ca790343291e2a4479aa019f3224/adjuntos/150/imagenes/039/924/0039924004/cumbio.jpg"  alt="cumbio maneja las redes de famosos: por que los regana" title="cumbio maneja las redes de famosos: por que los regana" width="350" height="197"/></a>  </figure>  <div class="info-wrapper"> 
<span class="article-kicker ">  <a href="https://www.ratingcero.com/espectaculos/mirtha-legrand/cumbio-maneja-las-redes-famosos-que-los-regana-n5461166" title="Cumbio maneja las redes de famosos: por qué los regaña" alt="Cumbio maneja las redes de famosos: por qué los regaña" target="" rel="nofollow">Intimidad en PH, Podemos Hablar</a></span>  <h2 class="title">  <a href="https://www.ratingcero.com/espectaculos/mirtha-legrand/cumbio-maneja-las-redes-famosos-que-los-regana-n5461166" title="Cumbio maneja las redes de famosos: por qué los regaña" alt="Cumbio maneja las redes de famosos: por qué los regaña" target="" >Cumbio maneja las redes de famosos: por qué los regaña</a></h2>  <div class="article-grouper-author d-flex flex-row align-items-center justify-content-start w-100 flex-wrap"><span class="article-category-grouper  text-nowrap">  <a href="https://www.ratingcero.com/mirtha-legrand-a265" target="_blank" rel="nofollow">Mirtha Legrand</a></span> 
</div></div>  </article></div>  <div class="col-12 col-sm-6"><article class="highlighted-note with-video " data-type="article">  <figure class="figure">  <a href="https://www.ratingcero.com/espectaculos/youtube/suar-hablo-el-futuro-del-programa-mirtha-legrand-y-juana-viale-n5460889" target="" title="Suar habló sobre el futuro del programa de Mirtha Legrand y Juana Viale" alt="Suar habló sobre el futuro del programa de Mirtha Legrand y Juana Viale" rel="nofollow"><img src="https://www.ratingcero.com/css-custom/154/lazy.svg" data-td-src-property="https://media.ratingcero.com/p/35704950f199b3f37bae14222dd0a888/adjuntos/150/imagenes/039/379/0039379464/350x197/smart/salida-juana-viale-mirtha-legrandjpg.jpg"  alt="suar hablo sobre el futuro del programa de mirtha legrand y juana viale" title="suar hablo sobre el futuro del programa de mirtha legrand y juana viale" width="350" height="197"/></a>  <a href="https://www.ratingcero.com/espectaculos/youtube/suar-hablo-el-futuro-del-programa-mirtha-legrand-y-juana-viale-n5460889" target="" title="Suar habló sobre el futuro del programa de Mirtha Legrand y Juana Viale" alt="Suar habló sobre el futuro del programa de Mirtha Legrand y Juana Viale" rel="nofollow">
 <i class="fas fa-play-circle"></i></a>  </figure>  <div class="info-wrapper"> 
<span class="article-kicker ">  <a href="https://www.ratingcero.com/espectaculos/youtube/suar-hablo-el-futuro-del-programa-mirtha-legrand-y-juana-viale-n5460889" title="Suar habló sobre el futuro del programa de Mirtha Legrand y Juana Viale" alt="Suar habló sobre el futuro del programa de Mirtha Legrand y Juana Viale" target="" rel="nofollow">Televisión </a></span>  <h2 class="title">  <a href="https://www.ratingcero.com/espectaculos/youtube/suar-hablo-el-futuro-del-programa-mirtha-legrand-y-juana-viale-n5460889" title="Suar habló sobre el futuro del programa de Mirtha Legrand y Juana Viale" alt="Suar habló sobre el futuro del programa de Mirtha Legrand y Juana Viale" target="" >Suar habló sobre el futuro del programa de Mirtha Legrand y Juana Viale</a></h2>  <div class="article-grouper-author d-flex flex-row align-items-center justify-content-start w-100 flex-wrap"><span class="article-category-grouper  text-nowrap">  <a href="https://www.ratingcero.com/youtube-a279" target="_blank" rel="nofollow">YouTube</a></span> 
</div></div>  </article></div>  </div></section> 
</div>  <div class="col-12 col-md-12 col-lg-4">  
 <div class="banner-container"><div class="banner-wrapper free-banner" style="width:300px;height:250px;margin-left:auto;margin-right:auto;">  <!-- /5491998/Rating0/R0Not300x250-01 --> 
<div id='div-gpt-ad-1617100687397-0'><script xmlns:deferer="no"> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1617100687397-0'); });
  </script></div>  </div></div> 

  <div class="banner-container">  <div class="banner-wrapper free-banner" style="width:300px;height:600px;margin-left:auto;margin-right:auto;">  <!-- /5491998/Rating0/R0Not300x600-02 -->
<div id='div-gpt-ad-1617100577314-0'>  <script xmlns:deferer="no"> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1617100577314-0'); });
  </script></div>  </div></div> 
</div>  </div>  <div class="row">  <div class="col-12">  
 <div class="banner-container">
 <div class="banner-wrapper horizontal" style="width:970px;height:250px;">
        <!-- /5491998/Rating0/R0Not970x90-10 -->
<div id='div-gpt-ad-1647884646412-0'>  <script xmlns:deferer="no"> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1647884646412-0'); });
  </script></div>  </div></div> 

  <div class="banner-wrapper zocalo" style="width:1px;height:1px;">  <!-- e-planning v4 - Comienzo espacio Rating Cero _ Noticias _ 1x1zocalo -->
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1">var oIF = true;</script>
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1" src="https://us.img.e-planning.net/layers/epl-41.js"></script> 
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1">
<!--
var eplArgs = { sV:"ads.e-planning.net",vV:4,sI:"18bb7",sec:"Noticias",kVs:{  }};
var eplAdsArray=new Array();
function eplInit() {
	if (this.readyState == 'complete') {
		document.epl.eplInit(eplArgs);
		for (var i=0; i<eplAdsArray.length; i++) {
			if (eplAdsArray[i][1].custF) document.epl.setCustomAdShow(eplAdsArray[i][0],eplAdsArray[i][1].custF);
			document.epl.setSpace(eplAdsArray[i][0], eplAdsArray[i][1]);
		}
	}
}
if (document.epl != undefined) {
	document.epl.eplInit(eplArgs);
} else {
	var array = document.getElementsByTagName('script');
	var e = undefined;
	for (var i=0; i<array.length; i++) {
		if (array[i].src.indexOf('epl-41.js') != -1) {
			e = array[i];
		}
	}
	if (e != undefined) { e.onreadystatechange = eplInit; }
}
function eplAD4(eID,opts) {
	document.write('<div id="eplAdDiv'+ eID +'"></div>');
	if (!opts) opts = {t:2};
	if (document.epl != undefined) {
		if (opts.custF) document.epl.setCustomAdShow(eID,opts.custF);
		document.epl.setSpace(eID, opts);
	} else {
		eplAdsArray.push(new Array(eID, opts));
	}
}
//--> </script>
<script xmlns:deferer="no">eplAD4("1x1zocalo",{t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"18bb7!Noticias!https://ads.e-planning.net/!!", });</script>
<!-- e-planning v4 - Fin espacio Rating Cero _ Noticias _ 1x1zocalo --></div> 
</div>  </div>  <div class="row">  <div class="col-12 col-md-12 col-lg-8"></div>  <div class="col-12 col-md-12 col-lg-4"></div></div>  <div class="row"><div class="col-12"></div></div>  </main>  <footer class="footer">  <!-- START Widget Footer -->
            <html xml:lang="es-AR" lang="es-AR" xmlns:fb="http://www.facebook.com/2008/fbml" >
	<div class="widget-wrapper " style="background-image:url('');">
 <section class="footer-top footer-2019">
 <div class="container">
 <div class="row">
 <div class="col-12">
 <div style="margin:0 auto;">
                            
    
    
    <a class="brand-logo" href="/">
      <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" data-td-src-property="/css-custom/154/images/main-logo-footer-2020v2.svg"  alt="Rating Cero" title="Rating Cero" class="brand-logo" width="140" height="40">  </a>  </div></div>  </div></div>  </section>  <section class="footer-middle footer-2019">  <div class="container">  <div class="row no-gutters">  <div class="col-10">  <div style="margin:0 auto;">  
 <ul class="footer-links groupers">
 <li class="list-title "><span class="obj-title">Temas del día:</span></li>  <li><a href="https://www.ratingcero.com/lugares-a17"" target="" title="Rating Cero | Lugares" alt="Rating Cero | Lugares" rel="follow">Lugares</a></li>  <li><a href="https://www.ratingcero.com/rating-a226"" target="" title="Rating Cero | Rating" alt="Rating Cero | Rating" rel="follow">Rating</a></li>  <li><a href="https://www.ratingcero.com/ricardo-fort-a228"" target="" title="Rating Cero | Ricardo Fort" alt="Rating Cero | Ricardo Fort" rel="follow">Ricardo Fort</a></li>  <li><a href="https://www.ratingcero.com/mirtha-legrand-a265"" target="" title="Rating Cero | Mirtha Legrand" alt="Rating Cero | Mirtha Legrand" rel="follow">Mirtha Legrand</a></li>  <li><a href="https://www.ratingcero.com/wanda-nara-a267"" target="" title="Rating Cero | Wanda Nara" alt="Rating Cero | Wanda Nara" rel="follow">Wanda Nara</a></li>  <li><a href="https://www.ratingcero.com/salta-a405"" target="" title="Rating Cero | Salta" alt="Rating Cero | Salta" rel="follow">Salta</a></li>  <li><a href="https://www.ratingcero.com/fito-paez-a426"" target="" title="Rating Cero | Fito Páez" alt="Rating Cero | Fito Páez" rel="follow">Fito Páez</a></li>  <li><a href="https://www.ratingcero.com/argentina-a1924"" target="" title="Rating Cero | Argentina" alt="Rating Cero | Argentina" rel="follow">Argentina</a></li>  <li><a href="https://www.ratingcero.com/noelia-marzol-a5545"" target="" title="Rating Cero | Noelia Marzol" alt="Rating Cero | Noelia Marzol" rel="follow">Noelia Marzol</a></li>  <li><a href="https://www.ratingcero.com/yanina-latorre-a6565"" target="" title="Rating Cero | Yanina Latorre" alt="Rating Cero | Yanina Latorre" rel="follow">Yanina Latorre</a></li>  <li><a href="https://www.ratingcero.com/game-of-thrones-a6702"" target="" title="Rating Cero | Game of Thrones" alt="Rating Cero | Game of Thrones" rel="follow">Game of Thrones</a></li>  <li><a href="https://www.ratingcero.com/ricardo-fort-a10427"" target="" title="Rating Cero | Ricardo Fort" alt="Rating Cero | Ricardo Fort" rel="follow">Ricardo Fort</a></li>  <li><a href="https://www.ratingcero.com/tini-stoessel-a5120019"" target="" title="Rating Cero | Tini Stoessel" alt="Rating Cero | Tini Stoessel" rel="follow">Tini Stoessel</a></li>  <li><a href="https://www.ratingcero.com/paul-mccartney-a5120061"" target="" title="Rating Cero | Paul McCartney" alt="Rating Cero | Paul McCartney" rel="follow">Paul McCartney</a></li>  <li><a href="https://www.ratingcero.com/sofia-zamolo-a5120098"" target="" title="Rating Cero | Sofía Zámolo" alt="Rating Cero | Sofía Zámolo" rel="follow">Sofía Zámolo</a></li>  <li><a href="https://www.ratingcero.com/el-polaco-a5120134"" target="" title="Rating Cero | El Polaco" alt="Rating Cero | El Polaco" rel="follow">El Polaco</a></li>  <li><a href="https://www.ratingcero.com/yanina-latorre-a5120174"" target="" title="Rating Cero | Yanina Latorre" alt="Rating Cero | Yanina Latorre" rel="follow">Yanina Latorre</a></li>  <li><a href="https://www.ratingcero.com/ricardo-arjona-a5122316"" target="" title="Rating Cero | Ricardo Arjona" alt="Rating Cero | Ricardo Arjona" rel="follow">Ricardo Arjona</a></li>  <li><a href="https://www.ratingcero.com/kevin-spacey-a5123902"" target="" title="Rating Cero | Kevin Spacey" alt="Rating Cero | Kevin Spacey" rel="follow">Kevin Spacey</a></li>  <li><a href="https://www.ratingcero.com/ed-sheeran-a5126466"" target="" title="Rating Cero | Ed Sheeran" alt="Rating Cero | Ed Sheeran" rel="follow">Ed Sheeran</a></li>  </ul> 
  <div class="free-text"><header class="headline d-none">  <p class="obj-title"></p></header>  <div class="note"><div class="body-content">  <p><a href="https://publicidad.ambito.com/mediakit/MEDIA%20KIT%20RATING%20CERO.pdf" target="_self" rel="follow">MEDIAKIT RATINGCERO.COM</a></p>  <p>Ratingcero.com © 2017 Todos los derechos reservados.&nbsp;<a href="https://www.ratingcero.com/contenidos/terminos.html" id="Términos_y_Condiciones" target="_new">Términos y condiciones -</a> Propietario: Desarrollos Electrónicos Informáticos S.A. Domicilio: Av. Córdoba 657 piso 8vo. CABA</p> <p>RNPI: 5352574 Edición Nº 3160&nbsp;</p></div>  </div></div> 
</div>  </div>  <div class="col-2 text-right">  <div class="d-flex flex-column align-items-end" style="margin:0 auto;">  

<ul class="socials clearfix"></ul> 
</div>  </div></div>  </div></section>  <section class="footer-bottom footer-2019"><div class="container">  <div class="row align-items-end"><div class="col-9">  <div style="margin:0 auto;">  
 <div class="free-text"><div class="nro-edition"> Edición Nº 7902</div></div> 
</div>  </div>  <div class="col-3">  <!-- START Footer-brands -->
 <ul class="footer-brands">
 <li>
                                <a href="https://www.dosalcubo.com/" title="CMS para medios y diarios digitales" alt="CMS para medios y diarios digitales"><img src="https://www.ratingcero.com/css-custom/154/lazy.svg" data-td-src-property="https://www.ratingcero.com/css-custom/154/images/logo-dac.png"  title="CMS para medios y diarios digitales" alt="CMS para medios y diarios digitales" width="140" height="16"/></a>  </li></ul>  <!-- End Footer-brands --> 
                    </div></div>  </div></section>  </div> 
  <!-- END Widget Footer --></footer>            <!-- include file="/js-custom/154/scripts-tduser.html" -->  <!-- end:scripts -->    <script xmlns:deferer="no" type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>

<script xmlns:deferer="no">var videoMetrixJSON = {"notas":{"5466360":{"name":"mirtha-legrand.nota.mirtha-legrand-fue-al-teatro-ver-al-ex-juana-viale"}},"labels":{"C3":"RATINGCERO.COM"}};</script>
<script xmlns:deferer="no">var videoMetrixAdjuntosJSON = {"7667604":{"ns_st_ty":"vod","ns_st_pr":"mirtha-legrand.nota.mirtha-legrand-fue-al-teatro-ver-al-ex-juana-viale","ns_st_ep":"mirtha-legrand.nota.mirtha-legrand-fue-al-teatro-ver-al-ex-juana-viale","C4":"Portal: Rating Cero - Pagina: Mirtha Legrand fue al teatro a ver al ex de Juana Viale - Nota Id: 5466360","C6":"Mirtha Legrand","idNota":5466360,"ns_st_ge":null,"ns_st_ce":null,"ns_st_ia":null,"ns_st_ddt":null,"ns_st_tdt":null}};</script>
<script xmlns:deferer="no" async type="text/javascript" src="https://www.ratingcero.com/libs/comscore-videometrix/current-min-version-1597420381.js"></script> 
<!-- Begin comScore Tag --> 
<script xmlns:deferer="no"> var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14587093"});
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>  <img xmlns:ll="no" src="http://b.scorecardresearch.com/p?c1=2&c2=14587093&cv=2.0&cj=1"/> 
</noscript>
<!-- End comScore Tag --><div id="fb-root"></div><noscript id="tddefererjs"><tddeferernodes id="tddeferernodes"></tddeferernodes></noscript><script type="text/javascript" xmlns:deferer="no"> function loadTdDefererJs(i){
      var s = document.createElement("script");
      s.setAttribute("type", "text/javascript");
      if(i >= window.defererList.length){
        return false;
      }

      if(typeof(window.defererList[i].src) != "undefined" && window.defererList[i].src != ""){
        //console.log("Add SRC =>",window.defererList[i].src);
        s.onload = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.onerror = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.src = defererList[i].src;
        document.getElementsByTagName("head")[0].appendChild(s);
      }else{
        //console.log("Add TEXT =>",window.defererList[i].innerText);
        s.innerHTML = window.defererList[i].innerHTML;
        try {
          document.getElementsByTagName("head")[0].appendChild(s);
        }catch(error) {
          console.error(error);
        }
        i++;
        loadTdDefererJs(i);
      }
    }


    var defererList = document.getElementById("tddefererjs");
    var replacement = document.createElement("div");
    replacement.setAttribute("id", "tddefererdiv");
    replacement.style.display = "none";
    replacement.innerHTML = defererList.textContent;
    document.body.appendChild(replacement);
    window.defererList = document.getElementById("tddeferernodes").querySelectorAll("script");

    var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
    if (raf){
      raf(function() {
        var time = 0;
        window.setTimeout( function(){ loadTdDefererJs(0) }, time);
      });
    }else{
      var time = 0;
      window.addEventListener("load", function(){loadTdDefererJs(0)} );
    }</script><script>
            var isBackend = false;
        </script>
<script type="text/javascript"> window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'none' , region4 : 'none' , region5 : 'none' , region6 : 'none' , region7 : 'none' , region8 : 'none' , region9 : 'none' , region10 : 'none' , region11 : 'none' , region12 : 'none' , region13 : 'none' , region14 : 'none' , region15 : 'none' , region16 : 'none' , region17 : 'none' , region18 : 'none' , region19 : 'none' , region20 : 'none' , region21 : 'none' , region22 : 'none' , region23 : 'none' , region24 : 'none' , region25 : 'none' , region26 : 'none' , region27 : 'none' , region28 : 'block' , region29 : 'block' , region30 : 'block' , region31 : 'block' , region32 : 'none' , region33 : 'none' , region34 : 'none' , region35 : 'none' , region36 : 'none' , region37 : 'none' , region38 : 'block'  }; 
</script>
<script src="/js-custom/154/jquery-3.3.1.min-min-version-1617075206.js" charset="utf-8" type="text/javascript"></script>
<script type="text/javascript">
        var jq = jQuery.noConflict();
    </script>
<script src="/js-custom/154/jquery.cookie.min-min-version-1583246170.js" charset="utf-8" type="text/javascript"></script>
<script>
    /*
            jq(".suscripcion-box-close").on("click touch",function(){
              TDUser.closeWall();
              jq("#banner-suscripcion").hide();
              jq("body").removeClass("with-banner-suscripcion");
              jq("body").css('padding-bottom', '0px');
            });
    */
      /*
            console.log('-> A0');
            TDUser.validateSubscribedMP(function(){
              //Aplicamos el evento para mostrar el banner
              console.log('-> A1');
              window.TDUser.addEvent("ExceededReadingLimits", function () {
                  jq("#banner-suscripcion").show();
                  jq("body").addClass("with-banner-suscripcion");
                  console.log('-> A2');
                  $body = jq("body");
                  $bs = jq("#banner-suscripcion");
                  bsHeight = $bs.outerHeight(true);

                  $body.css('padding-bottom', bsHeight + 'px');

                  jq($bs).prependTo("body");

              });
              console.log('-> A3');
              //Controlamos si tenemos que mostrar el banner
              window.TDUser.validateSignwall();
              console.log('-> A4');
            });
          */
        </script>
<script language="javascript" type="text/javascript" src="https://www.ratingcero.com/libs/videojs/video.min-min-version-1541816778.js"></script>
<script language="javascript" type="text/javascript" src="https://www.ratingcero.com/libs/videojs/Youtube.min-min-version-1541816778.js"></script>
<script language="javascript" type="text/javascript" src="https://www.ratingcero.com/libs/videojs/videojs-contrib-hls.min-min-version-1541816778.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script language="javascript" type="text/javascript" src="https://www.ratingcero.com/libs/videojs/ads/videojs.ads-min-version-1541816778.js"></script>
<script language="javascript" type="text/javascript" src="https://www.ratingcero.com/libs/videojs/ima/videojs.ima-min-version-1541816778.js"></script>
<script src="https://www.ratingcero.com/libs/videojs/analytics/videojs-analytics-min-version-1571335615.js"></script>
<script>	function loadStyle(href){
			var head  = document.getElementsByTagName('head')[0];
			var link  = document.createElement('link');
			link.rel  = 'stylesheet';
			link.type = 'text/css';
			link.href = href;
			head.appendChild(link);
		}
		loadStyle("https://www.ratingcero.com/libs/videojs/video-js.min.css");
		loadStyle("https://www.ratingcero.com/libs/videojs/vast/lib/videojs-contrib-ads/videojs.ads.min.css");
		loadStyle("https://www.ratingcero.com/libs/videojs/ima/videojs.ima.min.css");
	</script>
<script type="text/javascript">
              var rex = new RegExp('\\.([^/#?]+)([#?][^/]*)?$');
              rex.test('https://media.ratingcero.com/adjuntos/150/videos/039/940/0039940098.mp4');
              if (RegExp.$1 === 'mp4') {
                var $src = 'https://media.ratingcero.com/adjuntos/150/videos/039/940/0039940098.mp4';
                var type = 'video/mp4';
              }
              if (typeof $src !== 'undefined' && typeof type !== 'undefined') {
                var player7667604 = videojs('video7667604', {
                  techOrder: ["html5"],
                  autoplay: false,
                  poster: 'https://media.ratingcero.com/p/ddf22ec1a1846257df3b986c84ee434d/adjuntos/150/videos/039/940/0039940105/mirtha-legrand-fue-al-teatro-ver-al-ex-juana-viale.jpg',
                  sources: [{
                    type: type,
                    src: $src
                  }]
                });
                player7667604.analytics({
                  events: window.analyticsEvents,
                  assetName: encodeURI(window.location)
                });
              }
              if (typeof (vastPreRoll) != "undefined" && typeof $src !== 'undefined' && typeof type !== 'undefined') {
                 //var onInit = function(){
                  var options = {
                    id: 'video7667604',
                    debug: true,
                    adTagUrl: atob(vastPreRoll)
                  };
                  player7667604.ima(options);
                  player7667604.ima.requestAds();

                var contentPlayer = document.getElementById('video7667604');
                if ((navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/Android/i)) && contentPlayer.hasAttribute('controls')) {
                  contentPlayer.removeAttribute('controls');
                }
                var initAdDisplayContainer = function () {
                  player7667604.ima.initializeAdDisplayContainer();
                  player7667604.play();
                  wrapperDiv.removeEventListener(startEvent, initAdDisplayContainer);
                }
                var startEvent = 'click';
                if (navigator.userAgent.match(/iPhone/i) ||
                  navigator.userAgent.match(/iPad/i) ||
                  navigator.userAgent.match(/Android/i)) {
                  startEvent = 'touchend';
                }
                var wrapperDiv = document.getElementById('video7667604');
                wrapperDiv.addEventListener(startEvent, initAdDisplayContainer);
              }

            </script>
<script> function addFooterClass() {
                var footer = document.querySelector("footer.footer");
                if(typeof footer !== 'undefined' && footer){
                    footer.classList.add('footer-2019');
                }
            }
            function ready(fn) {
                if (document.readyState != 'loading') {
                    fn();
                } else {
                    document.addEventListener('DOMContentLoaded', fn);
                }
            }
            ready(addFooterClass);
        </script>
<script src="https://www.ratingcero.com/js-custom/154/jquery-3.3.1.min-min-version-1617075206.js" charset="utf-8" type="text/javascript"></script>
<script type="text/javascript">
            var jq = jQuery.noConflict();
        </script>
<script src="https://www.ratingcero.com/js-custom/154/jquery.cookie.min-min-version-1583246170.js" charset="utf-8" type="text/javascript"></script>
<script src="https://www.ratingcero.com/js-custom/154/suscription-min-version-1622643703.js"></script>
<script src="https://www.ratingcero.com/js-custom/154/validateUser-min-version-1617075856.js" charset="utf-8" type="text/javascript"></script>
<script>
          if (typeof(jwplayer)!="undefined"){
            jwplayer.key="KDGqcGq0Vsns1eGFOg/FK23a5QG6miZR813szw==";
          }
        </script>
</body> 
</html>
<!-- amb-detail-v2.html --><!-- 127.0.0.1 --><!-- Request Time: 2022-06-19 17:38:21 --><!-- HN: california-front1-->
<!-- P: array (
  'p' => 'nota',
)-->
<!-- G: array (
)-->
<!-- T: 2022-06-19 17:38:21-->
<!-- AFV: 3571-->
<!-- PI: 3696-->
<!-- AF: 3571-->
<!-- MS: NOT-->
<!-- ISIP: 127.0.0.1 - IREQUEST:/espectaculos/mirtha-legrand/fue-al-teatro-ver-al-ex-juana-viale-n5466360 -->
<!-- COUNTRY CODE: US-->
