<!DOCTYPE html>
<html xml:lang="es-AR" lang="es-AR" xmlns:fb="http://www.facebook.com/2008/fbml" >
 <link href="https://www.ratingcero.com/tdcss-ec90820948bcdb6ae681568101fcb5302e66cedd" rel="stylesheet" />
<script type="application/ld+json" xmlns:deferer="no">[{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":" \u00bfLaurita Fern\u00e1ndez anunciar\u00eda su embarazo con Nicol\u00e1s Cabr\u00e9 el 18 de diciembre?","headline":" \u00bfLaurita Fern\u00e1ndez anunciar\u00eda su embarazo con Nicol\u00e1s Cabr\u00e9 el 18 de diciembre?","mainEntityOfPage":"https:\/\/www.ratingcero.com\/notas\/5154865-laurita-fernandez-anunciaria-su-embarazo-nicolas-cabre-el-18-diciembre","description":"\u00c1ngel De Brito fue el encargado de confirmar que el 18 de este mes una famosa del medio revelar\u00eda su dulce espera, y Juariu sac\u00f3 sus conclusiones.","url":"https:\/\/www.ratingcero.com\/notas\/5154865-laurita-fernandez-anunciaria-su-embarazo-nicolas-cabre-el-18-diciembre","articleBody":"En esta oportunidad, la feliz pareja reconociliada vuelve a afrontar los murmullos sobre la dulce espera, ya que adem\u00e1s de no negar la situaci\u00f3n, tanto \u00c1ngel de Brito como Juariu alimentaron la posibilidad. Utilizando las historias de Instagram para responder preguntas de sus seguidores, el conductor de Los \u00c1ngeles de la Ma\u00f1ana confes\u00f3 que posee la informaci\u00f3n de una famosa que est\u00e1 embarazada, pero que revelar\u00e1 dicha data el 18 de diciembre pr\u00f3ximo.  de-brito-laurita-576x1024.jpg         Haci\u00e9ndose eco de las palabras del periodista, Juariu, la detective en redes sociales plante\u00f3 la posibilidad de que la futura madre sea Laurita, ya que aquel d\u00eda es el d\u00eda de su cumplea\u00f1os, motivo m\u00e1s que suficiente para festejar doble y confirmar la tan ansiada noticia. Mostrando en sus stories la informaci\u00f3n, la panelista de Bendita puso cara de sorpresa y le propuso a sus seguidores que \u201chagan sus apuestas\u201d a ver si est\u00e1 acertada -como en tantas oportunidades- o no.  juariu-laurita-fernandez.png          ","datePublished":"2020-12-12T11:23:00-03:00","dateModified":"2020-12-12T12:16:24-03:00","InLanguage":"es_AR.UTF-8","publisher":{"@type":"Organization","name":"Rating Cero","url":"https:\/\/www.ratingcero.com","logo":{"@type":"ImageObject","url":"https:\/\/www.ratingcero.com\/css-custom\/154\/images\/logo-amp.png","width":"520","height":"72"}},"image":{"@type":"ImageObject","name":"logo-amp.png","description":"","url":"https:\/\/www.ratingcero.com\/css-custom\/154\/images\/logo-amp.png","width":"1200","height":"675"},"author":{"@type":"Person","name":"Rating Cero"}},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Rating Cero","item":"https:\/\/www.ratingcero.com"},{"@type":"ListItem","position":2,"name":" \u00bfLaurita Fern\u00e1ndez anunciar\u00eda su embarazo con Nicol\u00e1s Cabr\u00e9 el 18 de diciembre?","item":"https:\/\/www.ratingcero.com\/notas\/5154865-laurita-fernandez-anunciaria-su-embarazo-nicolas-cabre-el-18-diciembre"}]}]</script>

<meta property="og:url" content="https://www.ratingcero.com/notas/5154865-laurita-fernandez-anunciaria-su-embarazo-nicolas-cabre-el-18-diciembre"/>
<meta property="og:title" content="¿Laurita Fernández anunciaría su embarazo con Nicolás Cabré el 18 de diciembre?"/>
<meta property="og:site_name" content=""/>
<meta property="og:description" content="Ángel De Brito fue el encargado de confirmar que el 18 de este mes una famosa del medio revelaría su dulce espera, y Juariu sacó sus conclusiones."/>
<meta itemprop="url" content="https://www.ratingcero.com/notas/5154865-laurita-fernandez-anunciaria-su-embarazo-nicolas-cabre-el-18-diciembre"/>
<meta itemprop="name" content="¿Laurita Fernández anunciaría su embarazo con Nicolás Cabré el 18 de diciembre?"/>
<meta itemprop="headline" content="¿Laurita Fernández anunciaría su embarazo con Nicolás Cabré el 18 de diciembre?"/>
<meta itemprop="description" content="Ángel De Brito fue el encargado de confirmar que el 18 de este mes una famosa del medio revelaría su dulce espera, y Juariu sacó sus conclusiones."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://media.ratingcero.com/p/21c436e0110325bc98694252f153c338/adjuntos/150/imagenes/037/234/0037234238/laurita-2jpg.jpg"/>
<meta property="og:image:width" content="1140"/>
<meta property="og:image:height" content="640"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@ratingcero"/>
<meta name="twitter:title" content="¿Laurita Fernández anunciaría su embarazo con Nicolás Cabré el 18 de diciembre?"/>
<meta name="twitter:description" content="Ángel De Brito fue el encargado de confirmar que el 18 de este mes una famosa del medio revelaría su dulce espera, y Juariu sacó sus conclusiones."/>
<meta name="twitter:creator" content="@ratingcero"/>
<meta name="twitter:image" content="https://media.ratingcero.com/p/21c436e0110325bc98694252f153c338/adjuntos/150/imagenes/037/234/0037234238/laurita-2jpg.jpg"/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
 <meta name="viewport" content="width=device-width, initial-scale=1"/>
 <!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->  <!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
 <!--[if IE 8]>  <html class="no-js lt-ie9"> <![endif]-->  <title> ¿Laurita Fernández anunciaría su embarazo con Nicolás Cabré el 18 de diciembre?</title>
	<meta name="GENERATOR" content="Thinkindot 4.5.2"/>  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>  <link rel="apple-touch-icon" sizes="57x57" href="https://www.ratingcero.com/css-custom/154/images/apple-touch-icon-57x57.png"/>
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.ratingcero.com/css-custom/154/images/apple-touch-icon-72x72.png"/>
        <link rel="apple-touch-icon" sizes="76x76" href="https://www.ratingcero.com/css-custom/154/images/apple-touch-icon-76x76.png"/>
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.ratingcero.com/css-custom/154/images/apple-touch-icon-114x114.png"/>
        <link rel="apple-touch-icon" sizes="120x120" href="https://www.ratingcero.com/css-custom/154/images/apple-touch-icon-120x120.png"/>
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ratingcero.com/css-custom/154/images/apple-touch-icon-144x144.png"/>
        <link rel="apple-touch-icon" sizes="152x152" href="https://www.ratingcero.com/css-custom/154/images/apple-touch-icon-152x152.png"/>
        <link rel="apple-touch-icon" href="https://www.ratingcero.com/css-custom/154/images/apple-touch-icon.png"/>
        <link rel="icon" type="image/png" sizes="192x192" href="/css-custom/154/images/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="36x36" href="/css-custom/154/images/android-icon-36x36.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/css-custom/154/images/android-icon-96x96.png">
        
        <!-- include file="/css/154/critical-detail.html" -->
   <noscript id="deferred-styles">  
            </noscript>  <meta name="description" content="Ángel De Brito fue el encargado de confirmar que el 18 de este mes una famosa del medio revelaría su dulce espera, y Juariu sacó sus conclusiones."/>
<meta name="robots" content="index, follow"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta name="language" content="es_AR.UTF-8"/>
<link rel="alternate" media='only screen and (max-width: 640px)' href="https://m.ratingcero.com/notas/5154865-laurita-fernandez-anunciaria-su-embarazo-nicolas-cabre-el-18-diciembre"/>
<link rel="canonical" href="https://www.ratingcero.com/notas/5154865-laurita-fernandez-anunciaria-su-embarazo-nicolas-cabre-el-18-diciembre"/>

<meta http-equiv="refresh" content="300"/><!-- Thinkindot Tracker v1.4 --> 
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 91,
application_id: "rating-cero",
object_type: "Nota",
object_id: "5154865",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: ["","",""], //i.e: authors ids
var_2: ["","",""], //i.e: categories ids
var_3: [""]
}
};
var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://cdn.thinkindot.com/tracker/tracker-1.4.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script>
<!-- End Thinkindot Tracker --><!-- Thinkindot GA v1.0 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
if(!window.ga) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
}
ga('create', 'UA-489926-42', 'auto', 'tdGA');
ga('tdGA.send', 'pageview',
{
'dimension1': ' &iquest;Laurita Fern&aacute;ndez anunciar&iacute;a su embarazo con Nicol&aacute;s Cabr&eacute; el 18 de diciembre?',
'dimension2': '',
'dimension3': 'Nota',
'dimension4': '',
'dimension5': '',
'dimension6': '',
'dimension7': '',
'dimension8': '',
'dimension9': '',
}
);
</script>
<!-- End Thinkindot GA --><meta property="fb:pages" content="237625536348943"/>
<script xmlns:deferer="no">var _sf_startpt=(new Date()).getTime()</script>
<script xmlns:deferer="no">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-27721887-2', 'auto');
ga('send', 'pageview');
</script>
<!-- e-planning v4 - Comienzo espacio Rating Cero _ Homepage _ AnuncioPrevio -->
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1">var oIF = true; var inIframe = 1;</script>
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1" src="https://us.img.e-planning.net/layers/epl-41.js"></script> 
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1">
<!--
var eplArgs = { sV:"http://ads.e-planning.net",vV:"4",sI:"1657f",sec:"Homepage",kVs:{  }};
var eplAdsArray=new Array();
function eplInit() {
if (this.readyState == 'complete') {
document.epl.eplInit(eplArgs);
for (var i=0; i<eplAdsArray.length; i++) {
if (eplAdsArray[i][1].custF) document.epl.setCustomAdShow(eplAdsArray[i][0],eplAdsArray[i][1].custF);
document.epl.setSpace(eplAdsArray[i][0], eplAdsArray[i][1]);
}
}
}
if (document.epl != undefined) {
document.epl.eplInit(eplArgs);
} else {
var array = document.getElementsByTagName('script');
var e = undefined;
for (var i=0; i<array.length; i++) {
if (array[i].src.indexOf('epl-41.js') != -1) {
e = array[i];
}
}
if (e != undefined) { e.onreadystatechange = eplInit; }
}
function eplAD4(eID,opts) {
document.write('<div id="eplAdDiv'+ eID +'"></div>');
if (!opts) opts = {t:2};
if (document.epl != undefined) {
if (opts.custF) document.epl.setCustomAdShow(eID,opts.custF);
document.epl.setSpace(eID, opts);
} else {
eplAdsArray.push(new Array(eID, opts));
}
}
//--> </script>
<!-- Begin comScore Tag -->
<script xmlns:deferer="no">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14587093" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="http://b.scorecardresearch.com/p?c1=2&c2=14587093&cv=2.0&cj=1" /> 
</noscript>
<!-- End comScore Tag -->

<!-- HB - Sep20 -->
<script xmlns:deferer="no" src="//i.e-planning.net/layers/hbdfp2.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="2f113"></script>

<!-- GOOGLETAGS --> 
<script xmlns:deferer="no" xmlns:deferer="no" async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>  <script xmlns:deferer="no" xmlns:deferer="no"> //Start HEAD code on the page
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
        
        //required variable for refresh
        var REFRESH_KEY = 'refresh';
        var REFRESH_VALUE = 'true';
        
        //start slot declaration
        //in order to make the refresh work, the declaration of the slot needs to have the targeting configuration ".setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true')", for slots that won't have refres, this targeting needs to be removed
googletag.defineSlot('/5491998/Rating0/R0Not1x1-InRead', [1, 1], 'div-gpt-ad-1519757797445-2').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/R0Not300x250-01', [[300, 250], [250, 250]], 'div-gpt-ad-1519757797445-3').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/R0Not300x250-02', [[300, 250], [250, 250]], 'div-gpt-ad-1519757797445-4').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/R0Not300x600-01', [[120, 600], [160, 600], [300, 600]], 'div-gpt-ad-1599753826512-0').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/R0Not300x600-02', [[160, 600], [300, 600], [120, 600]], 'div-gpt-ad-1599759992489-0').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/R0Not970x90-01', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1519757797445-6').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/R0Not970x90-10', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1519757797445-7').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
        //end slot declaration


        //Start refresh
        var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;
        googletag.pubads().addEventListener('impressionViewable', function(event) {
        var slot = event.slot;
        if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
            setTimeout(function() {
                if (slot.getTargeting('refreshed_slot')) {
                    slot.setTargeting('refreshed_slot', 'true');
                }
                googletag.pubads().refresh([slot]);
                }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
            }
        });
        //End refresh

        //Start Lazy Load
        googletag.pubads().enableLazyLoad({
            fetchMarginPercent: 100,
            renderMarginPercent: 100,
            mobileScaling: 2.0 
        });
        //End lazy load

        //googletag.pubads().enableSingleRequest(); //with this line active, lazy load won't work
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setCentering(true);
        googletag.enableServices(); 

    });
  //End HEAD code
  </script>
<!-- FIN GOOGLETAGS -->

<!-- Thinkindot Tracker v1.4 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 91,
application_id: "rating_cero",
object_type: "Nota",
object_id: "5154865",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: [], //i.e: authors ids
var_2: [], //i.e: categories ids
var_3: []
}
};
var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://thinkindot-dosalcubo.netdna-ssl.com/tracker/tracker-1.4.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script>
<!-- End Thinkindot Tracker -->

<script xmlns:deferer="no" type="text/javascript">
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/grupoambito-minutouno/loader.js');
window.page_counter = 1;
</script>

<!--Latinon 300x600 -->
<script xmlns:deferer="no" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> 
<script xmlns:deferer="no"> window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/245837125/ratingcero.com/ratingcero.com_video/ratingcero.com_Carrusel300x600', [300, 600], 'div-gpt-ad-1588861047959-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!--Latinon 300x600 -->

<!--Latinon Vslider 30Oct20 -->
<script xmlns:deferer="no" src="https://geo.latinongroup.com/tag/ratingcero.com/vslider/"></script> 
<!--Fin Latinon Vslider-->

<!--BEGIN FIRSTIMPRESSION TAG - ratingcero.com --> 
<script xmlns:deferer="no" data-cfasync='false' type='text/javascript'>
    ;(function(o) {
        var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
        l=w.location.href,d=w.document;w.apd_options=o;
        if(l.indexOf('disable_fi')!=-1) { console.error("disable_fi has been detected in URL. FI functionality is disabled for this page view."); return; }
        var fiab=d.createElement('script'); fiab.type = 'text/javascript';
        fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
        ft.appendChild(fiab, ft); if(l.indexOf(a)!=-1) w.localStorage[a]=1; 
        var aM = w.localStorage[a]==1, fi=d.createElement('script'); 
        fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
        fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
        ft.appendChild(fi);
    })({ 
        'websiteId': 7446, 
        'scheme':    '//'
    });
</script>
<!-- END FIRSTIMPRESSION TAG --><link rel='amphtml' href='https://www.ratingcero.com/notas/5154865-laurita-fernandez-anunciaria-su-embarazo-nicolas-cabre-el-18-diciembre/amp'/><link rel="manifest" href="/manifest.json">
<script xmlns:deferer="no">window.TdOneSingalSetup = {"appId":"4b6e2379-32b8-4db7-ae81-1abd7d49fc17","autoRegister":false,"promptOptions":{"actionMessage":"Nos gustar\u00eda mostrarle las \u00faltimas noticias.","exampleNotificationTitleDesktop":"Notificaci\u00f3n de ejemplo","exampleNotificationMessageDesktop":"As\u00ed aparecer\u00e1n las notificaciones","exampleNotificationCaption":"Pod\u00e9s desuscribirte en cualquier momento","acceptButtonText":"SUSCRIBIRME","cancelButtonText":"NO, GRACIAS"},"welcomeNotification":{"disable":false,"title":"ratingcero.com","message":"Gracias por suscribirte"},"notifyButton":{"enable":true,"showCredit":false,"text":{"tip.state.unsubscribed":"Suscribirse a notificaciones","tip.state.subscribed":"Est\u00e1s suscripto a notificaciones","tip.state.blocked":"Bloqueaste notificaciones","message.prenotify":"Click para suscribirse a notificaciones","message.action.subscribed":"Gracias por suscribirse!","message.action.resubscribed":"Te suscribiste a notificaciones","message.action.unsubscribed":"No recibir\u00e1s m\u00e1s notificaciones","dialog.main.title":"Configurar notificaciones","dialog.main.button.subscribe":"SUSCRIBIRSE","dialog.main.button.unsubscribe":"DESUSCRIBIRSE","dialog.blocked.title":"Desbloquear notificaciones","dialog.blocked.message":"Segu\u00ed las instrucciones para recibir notificaciones:"},"colors":{"circle.background":"#ea0637"}},"notificationClickHandlerMatch":"origin","notificationClickHandlerAction":"focus","tracking":{"utm_source":"pushnotificationh","utm_medium":"web","utm_campaign":"editorselection"}}</script>
<script xmlns:deferer="no" src="https://www.ratingcero.com/libs/OneSignalSDKFiles/TdWebPush-min-version-1541816755.js" async="true"></script> 
<script xmlns:deferer="no" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true"></script>
</head> 

 

 

  <body class="note-detail">
<script xmlns:deferer="no" type="text/javascript"> var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:227,src:8}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })(); </script>  <script xmlns:deferer="no"> var loadDeferredStyles = function() {
                var addStylesNode = document.getElementById("deferred-styles");
                var replacement = document.createElement("div");
                replacement.setAttribute("id", "stylesheet-small");
                replacement.innerHTML = addStylesNode.textContent;
                document.body.appendChild(replacement);
                addStylesNode.parentElement.removeChild(addStylesNode);
              };
              var raf = requestAnimationFrame || mozRequestAnimationFrame ||
                  webkitRequestAnimationFrame || msRequestAnimationFrame;
              if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
              else window.addEventListener('load', loadDeferredStyles);
        </script>  
	<div class="widgetContent " style="background-image:url('');">
 <header class="header-detail navbar-fixed">
 <nav>
 <div class="container">
 <div class="row">
 <div class="col-xs-10 col-sm-9 col-md-10">
                            
    
    
    <a href="/">
 <figure class="logo-wrapper">
            <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://media.ratingcero.com/adjuntos/154/imagenes/022/001/0022001646.png"  alt="Rating Cero" title="Rating Cero" width="126" height="90">  </figure></a> 
</div>  <div class="col-xs-2 col-sm-3 col-md-2">  
 <ul class="social right" id="social-bar"><li>  <a class="social-icon pulse" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=1437124609701952&link=https%3A%2F%2Fwww.ratingcero.com%2Fnotas%2F5154865-laurita-fernandez-anunciaria-su-embarazo-nicolas-cabre-el-18-diciembre&name=+%C2%BFLaurita+Fern%C3%A1ndez+anunciar%C3%ADa+su+embarazo+con+Nicol%C3%A1s+Cabr%C3%A9+el+18+de+diciembre%3F&caption=&description=%C3%81ngel+De+Brito+fue+el+encargado+de+confirmar+que+el+18+de+este+mes+una+famosa+del+medio+revelar%C3%ADa+su+dulce+espera%2C+y+Juariu+sac%C3%B3+sus+conclusiones.&redirect_uri=https%3A%2F%2Fwww.ratingcero.com%2Fnotas%2F5154865-laurita-fernandez-anunciaria-su-embarazo-nicolas-cabre-el-18-diciembre" target="_blank">
 <i class="fa fa-facebook" aria-hidden="true"></i></a>  </li>  <li>  <a class="social-icon pulse" rel="nofollow" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ratingcero.com%2Fc5154865&amp;related=Rating Cero&amp;text=+%C2%BFLaurita+Fern%C3%A1ndez+anunciar%C3%ADa+su+embarazo+con+Nicol%C3%A1s+Cabr%C3%A9+el+18+de+diciembre%3F&amp;via=ratingcero" target="_blank">
 <i class="fa fa-twitter" aria-hidden="true"></i>  </a></li>  <li><a class="social-icon pulse" rel="nofollow" href="mailto:?body=https%3A%2F%2Fwww.ratingcero.com%2Fnotas%2F5154865-laurita-fernandez-anunciaria-su-embarazo-nicolas-cabre-el-18-diciembre&subject=%E2%80%9C%20%C2%BFLaurita%20Fern%C3%A1ndez%20anunciar%C3%ADa%20su%20embarazo%20con%20Nicol%C3%A1s%20Cabr%C3%A9%20el%2018%20de%20diciembre%3F%E2%80%9D" target="_top">  <i class="fa fa-envelope" aria-hidden="true"></i></a>  </li></ul> 
</div>  </div></div>  </nav></header>
	</div>  <main class="container"><section class="row">  <div class="col-xs-12">  
 <div class="side-banner" id="sideBanner" role="banner"><div class="banner-wrapper">  <!-- /5491998/Rating0/R0Not300x600-01 --> 
<div id='div-gpt-ad-1599753826512-0'><script xmlns:deferer="no"> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599753826512-0'); });
  </script></div>  </div></div> 
  <div class="banner-libre">  <!-- e-planning v4 - Comienzo espacio Rating Cero _ Noticias _ 1x1 -->
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1">var oIF = true;</script>
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1" src="https://us.img.e-planning.net/layers/epl-41.js"></script> 
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1">
<!--
var eplArgs = { sV:"ads.e-planning.net",vV:"4",sI:"18bb7",sec:"Noticias",kVs:{  }};
var eplAdsArray=new Array();
function eplInit() {
	if (this.readyState == 'complete') {
		document.epl.eplInit(eplArgs);
		for (var i=0; i<eplAdsArray.length; i++) {
			if (eplAdsArray[i][1].custF) document.epl.setCustomAdShow(eplAdsArray[i][0],eplAdsArray[i][1].custF);
			document.epl.setSpace(eplAdsArray[i][0], eplAdsArray[i][1]);
		}
	}
}
if (document.epl != undefined) {
	document.epl.eplInit(eplArgs);
} else {
	var array = document.getElementsByTagName('script');
	var e = undefined;
	for (var i=0; i<array.length; i++) {
		if (array[i].src.indexOf('epl-41.js') != -1) {
			e = array[i];
		}
	}
	if (e != undefined) { e.onreadystatechange = eplInit; }
}
function eplAD4(eID,opts) {
	document.write('<div id="eplAdDiv'+ eID +'"></div>');
	if (!opts) opts = {t:2};
	if (document.epl != undefined) {
		if (opts.custF) document.epl.setCustomAdShow(eID,opts.custF);
		document.epl.setSpace(eID, opts);
	} else {
		eplAdsArray.push(new Array(eID, opts));
	}
}
//--> </script>
<script xmlns:deferer="no">eplAD4("1x1",{t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"18bb7!Noticias!https://ads.e-planning.net/!!", });</script>
<noscript><a href="https://ads.e-planning.net/ei/3/18bb7/Noticias/1x1?it=i&rnd=$RANDOM" target="_blank"><img width="1" height="1" alt="e-planning.net ad" src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://ads.e-planning.net/eb/3/18bb7/Noticias/1x1?o=i&rnd=$RANDOM"  border=0></a></noscript> 
<!-- e-planning v4 - Fin espacio Rating Cero _ Noticias _ 1x1 -->  </div>  <div class="clearfix"></div> 
  <div class="banner-wrapper">  <div class="banner " data-banner-size="970">  <!-- /5491998/Rating0/R0Not970x90-01 -->
<div id='div-gpt-ad-1519757797445-6'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519757797445-6'); });
</script></div>  </div></div> 
  <article class="note" id="note-header">  <figure class="media-wrapper">  <div>  <h1 class="title"> ¿Laurita Fernández anunciaría su embarazo con Nicolás Cabré el 18 de diciembre?</h1></div>  </figure></article> 





 <!-- VIDEOJS -->
    
    
    

      		<!--
     
		-->
                  <div class="row">  <div class="col-xs-6"></div>  <div class="col-xs-6"><span class="date"> 12 de diciembre de 2020 11:23</span></div>  </div>  <div class="photo-gallery-detail">  <div id="indexActual" style="display:none"></div>  <script xmlns:deferer="no"> if (typeof (vastPreRoll) == "undefined") {
            console.log("Set preroll GENERAL");
            vastPreRoll = "aHR0cHM6Ly9wdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2Fkcz9pdT0vNTQ5MTk5OC9SYXRpbmcwL1IwUHJlcm9sbCZkZXNjcmlwdGlvbl91cmw9aHR0cHMlM0ElMkYlMkZ3d3cucmF0aW5nY2Vyby5jb20mZW52PXZwJmltcGw9cyZjb3JyZWxhdG9yPSZ0ZmNkPTAmbnBhPTAmZ2RmcF9yZXE9MSZvdXRwdXQ9dmFzdCZzej0yNzl4MTU3fDQwMHgzMDB8NjQweDQ4MHw2NDB4NDgwJnVudmlld2VkX3Bvc2l0aW9uX3N0YXJ0PTE=";
          }
        </script>

<!-- [start] Gallery -->
<div class=" gallery-container news-body-media media-expand">  <div id="detailNoteGallery" data-ride="false" data-interval="false" class="snapshot-container">  <div class="carousel-inner gallery" role="listbox" id="fotogaleria-Object_31227_22809">  <div class="col2 owl-carousel">  <!-- PROCESAMOS LOS VIDEOS -->
 <!-- PROCESAMOS LAS IMAGENES -->
 <!-- PROCESAMOS LOS SCRIPTS -->
 <!-- PROCESAMOS LOS VIDEOS -->
 <!-- PROCESAMOS LAS IMAGENES -->
 <div class="image itemGallery classid7397650">
          <a href="https://media.ratingcero.com/p/8d58ffc9fc2bf06a017692026154d070/adjuntos/150/imagenes/037/234/0037234235/laurita-2jpg.jpg" onclick="return false;" title="">
 <figure class="figure-wrapper">
              <img width="700" src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://media.ratingcero.com/p/8d58ffc9fc2bf06a017692026154d070/adjuntos/150/imagenes/037/234/0037234235/laurita-2jpg.jpg"  alt="¿Laurita Fernández anunciaría su embarazo con Nicolás Cabré el 18 de diciembre?" title="¿Laurita Fernández anunciaría su embarazo con Nicolás Cabré el 18 de diciembre?"/>  </figure>  <div class="gallery-header"><span class="expand"></span></div>  <div class="figure-caption"><div class="credit-media  ">  <span class="epiinterior" style="display:none"></span>  <span class="copyinterior" style="display:none"></span>  </div></div>  </a></div>  <!-- https%3A%2F%2Fmedia.ratingcero.com%2Fp%2F8d58ffc9fc2bf06a017692026154d070%2Fadjuntos%2F150%2Fimagenes%2F037%2F234%2F0037234235%2Flaurita-2jpg.jpg -->  <!-- PROCESAMOS LOS SCRIPTS -->  <!-- PROCESAMOS LOS VIDEOS -->  <!-- PROCESAMOS LAS IMAGENES -->  <!-- PROCESAMOS LOS SCRIPTS --> 
        
        
      </div>  <div class="carousel-control-prev galleryPrevThumb2 galleft" style="display:none;">  <a class="carousel-control-prev" href="javascript:void(0)" role="button" data-slide="prev">  <span class="carousel-control-prev-icon" aria-hidden="true"></span>  </a></div>  <div class="carousel-control-next galleryNextThumb2 galright" style="display:none;"><a class="carousel-control-next" href="javascript:void(0)" role="button" data-slide="next">  <span class="carousel-control-next-icon" aria-hidden="true"></span></a>  </div>  <div class="clearfix"></div>  </div></div> 
</div></div>

</div>  </section>  <section class="row">  <div class="col-xs-8 col-sm-12 col-md-8 reduced-size region-3">  
 <div class="detail-body ">
 <div class="preview">
 <h2>Ángel De Brito fue el encargado de confirmar que el 18 de este mes una famosa del medio revelaría su dulce espera, y Juariu sacó sus conclusiones.</h2></div>  </div>  <div class="detail-body">  <article class="note-body first" data-twitter-link="https://twitter.com/intent/tweet?url=https://www.ratingcero.com/c5154865&amp;vía=minutounocom&amp;related=Rating Cero&amp;text=" id="note-body">
 <div class="row"><div class="inside-note col-xs-12">  <p>En esta oportunidad, la feliz pareja reconociliada vuelve a afrontar los murmullos sobre la dulce espera, ya que además de no negar la situación, tanto Ángel de Brito como Juariu alimentaron la posibilidad.</p></div>  </div></article>  </div>  <div class="detail-body ">  <article class="note-body" data-twitter-link="https://twitter.com/intent/tweet?url=https://www.ratingcero.com/c5154865&amp;vía=minutounocom&amp;related=Rating Cero&amp;text=" id="note-body">
 <div class="row"><div class="inside-note col-xs-12">  <p>Utilizando las historias de Instagram para responder preguntas de sus seguidores, el conductor de <strong>Los Ángeles de la Mañana</strong> confesó que posee la información de una famosa que está embarazada, pero que revelará dicha data el 18 de diciembre próximo.</p> <div contenteditable="false" class="embed_cont type_imagen" id="7492512-Libre-522618791_wrap"> <div class="embed_options" rel="opt" id="7492512-Libre-522618791_opts">de-brito-laurita-576x1024.jpg <span onclick="parent.parent.TinyMCETdcuerpo.preview_embed('7492512-Libre-522618791')" class="embed_colapse less" id="7492512-Libre-522618791_colapse"></span>  <span onclick="parent.parent.TinyMCETdcuerpo.delete_embed('7492512-Libre-522618791')" class="embed_delete less" id="7492512-Libre-522618791_delete"></span></div>  <div id="7492512-Libre-522618791_content" class="embed_content"><img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://media.minutouno.com/p/1538f0bb622f33717cb8af5cdf7124d0/adjuntos/150/imagenes/038/340/0038340927/de-brito-laurita-576x1024jpg.jpg?0000-00-00-00-00-00"  alt="" id="7492512-Libre-522618791_embed"></div>  <div id="7492512-Libre-522618791_epigrafe" class="embed_epigrafe"></div> <div id="7492512-Libre-522618791_copyright" class="embed_copyright"></div>  </div> <p>Haciéndose eco de las palabras del periodista, Juariu, la detective en redes sociales planteó la posibilidad de que la futura madre sea Laurita, ya que aquel día es el día de su cumpleaños, motivo más que suficiente para festejar doble y confirmar la tan ansiada noticia.</p> <p>Mostrando en sus stories la información, la panelista de <strong>Bendita</strong> puso cara de sorpresa y le propuso a sus seguidores que “hagan sus apuestas” a ver si está acertada -como en tantas oportunidades- o no.</p> <div contenteditable="false" class="embed_cont type_imagen" id="7492511-Libre-103899264_wrap"> <div class="embed_options" rel="opt" id="7492511-Libre-103899264_opts">juariu-laurita-fernandez.png <span onclick="parent.parent.TinyMCETdcuerpo.preview_embed('7492511-Libre-103899264')" class="embed_colapse less" id="7492511-Libre-103899264_colapse"></span>  <span onclick="parent.parent.TinyMCETdcuerpo.delete_embed('7492511-Libre-103899264')" class="embed_delete less" id="7492511-Libre-103899264_delete"></span></div>  <div id="7492511-Libre-103899264_content" class="embed_content"><img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://media.minutouno.com/p/f652b961356b15c0e68d246155917751/adjuntos/150/imagenes/038/340/0038340913/juariu-laurita-fernandezpng.png?0000-00-00-00-00-00"  alt="" id="7492511-Libre-103899264_embed"></div>  <div id="7492511-Libre-103899264_epigrafe" class="embed_epigrafe"></div> <div id="7492511-Libre-103899264_copyright" class="embed_copyright"></div>  </div> <p></p>  </div></div>  </article>  <!--[INCLUDE:IncSource.html]-->
 <!--[INCLUDE:IncSocialMedia.html]--></div> 
  <section class="article-extra extra-tag-list">  <h3 class="extra-title">Temas</h3>  <div class="tag-list Clearfix">  <a href="https://www.ratingcero.com/laurita-fernandez-t" class="link">Laurita Fernández</a>  <a href="https://www.ratingcero.com/embarazada-t" class="link">embarazada</a>  <a href="https://www.ratingcero.com/angel-de-brito-t" class="link">ángel de brito</a></div>  </section>  <div class="banner-libre"><!-- Begin: 86_RatingCero_Nota_620x300 js --> 
<script xmlns:deferer="no" type="text/javascript">
var grv_IdShop="4";
var grv_IdFormat="86";
var grv_width="620";
var grv_height="300";
var grv_IdAffiliate="";
var grv_pidu="";
var OSClickTracker="[$LINKURL&du=]";
</script>
<script xmlns:deferer="no" type="text/javascript" src="https://ads02.groovinads.com/grv/shop_js.os?IdFormat=86"></script> 
<!-- End: 86_RatingCero_Nota_620x300 js -->  </div>  <div class="clearfix"></div> 

	<section class="social-wrapper">		<article class="coment-wrapper">		<div class="coments">		<a href="">		<span class="chat">		<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAB8AAAAcCAMAAACu5JSlAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAnFBMVEUAAAD///////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////8AAACTnvZ2AAAAMnRSTlMAEan59JIGtxowAS1AGcmx+9X4RBuQn7qDKGlgoB5f/icKveIDJd/uPQhJnPZvUA9CVj8GvHYAAAABYktHRACIBR1IAAAACXBIWXMAAAsSAAALEgHS3X78AAAAoElEQVQoz7XP1w7CMAxAUQMtUPYqo2bvPfz/H0cwonXTJDz1PkSRTxQlAEmFYolSeX5ZMFQoky+4mmXyhAcGp/y9Vm9wFm+2fjuzt8ntnT9OuXrX7b2+8EEYN/wMRuF4AsJlkRog72KfJs34gOaigG9wO0Rz9oXBlywrXtdZ3mzFS3d7nQ/H1FdOZ7yo6fWG3+4P0EPFT7CHbgZ0M7zs/AYT1miFKILrZwAAAABJRU5ErkJggg==" alt="" title="">		</span>		<span class="text-coment">Comentarios</span></a>		</div></article>
	</section>  </div>  <div class="col-xs-4 col-sm-12 col-md-4 reduced-size" id="_reg4">  
 <div class="banner-libre">
       <!-- /245837125/ratingcero.com/ratingcero.com_video/ratingcero.com_Carrusel300x600 -->
<div id='div-gpt-ad-1588861047959-0' style='width:300px;height:600px;'>  <script xmlns:deferer="no"> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588861047959-0'); });
  </script></div>  </div>  <div class="banner-libre">  <!-- /5491998/Rating0/R0Not300x250-01 -->
<div id='div-gpt-ad-1519757797445-3'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519757797445-3'); });
</script></div>  </div>  <div class="banner-libre">  <!-- /5491998/Rating0/R0Not300x600-02 -->
<div id='div-gpt-ad-1599759992489-0'>  <script xmlns:deferer="no"> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599759992489-0'); });
  </script></div>  </div>  <div class="banner-libre">  <!-- /5491998/Rating0/R0Not300x250-02 -->
<div id='div-gpt-ad-1519757797445-4'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519757797445-4'); });
</script></div>  </div>  <div class="banner-libre">  <!-- /5491998/Rating0/R0Not1x1-InRead -->
<div id='div-gpt-ad-1519757797445-2' style='height:1px;width:1px;'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519757797445-2'); });
</script></div>  </div>  <div class="banner-libre">  <script xmlns:deferer="no" type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/16033/tag"></script>  </div>  <div class="clearfix"></div> 

<script xmlns:deferer="no" type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js"></script> 
<script xmlns:deferer="no" src="https://www.ratingcero.com/js-custom/150/bannersDFP-min-version-1591387306.js"></script>  <div class="banner-libre xbanner">  <textarea class="tbanner" style="display:none"><script xmlns:deferer="no">
loadBannerDfp('/5491998/Rating0/R0Not300x250-01', [300, 250]);
</script></textarea>  </div>  <div class="banner-libre xbanner">  <textarea class="tbanner" style="display:none"><script xmlns:deferer="no">
loadBannerDfp('/5491998/Rating0/R0Not300x600-01', [300, 600]);
</script></textarea>  </div>  <div class="banner-libre xbanner">  <textarea class="tbanner" style="display:none"><script xmlns:deferer="no">
loadBannerDfp('/5491998/Rating0/R0Not300x250-02', [300, 250]);
</script></textarea>  </div>  
	<div class="widgetContent " style="background-image:url('');"><section class="column-right-detail clearfix"></section></div> 

  <div class="banner-libre">  <iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fratingcero&width=292&height=290&colorscheme=light&show_faces=true&border_color&stream=false&header=true" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:292px;height:290px;" allowTransparency="true"></iframe>  </div>  <div class="clearfix"></div> 
</div>  </section>  <section class="row">  <div class="col-xs-12">  
 <div class="banner-wrapper">
 <div class="banner " data-banner-size="970">
       <!-- /5491998/Rating0/R0Not970x90-10 -->
<div id='div-gpt-ad-1519757797445-7'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519757797445-7'); });
</script></div>  </div></div> 
  <div class="banner-libre centrado">  <!-- e-planning v4 - Comienzo espacio Rating Cero _ Noticias _ 1x1zocalo -->
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1">var oIF = true;</script>
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1" src="https://us.img.e-planning.net/layers/epl-41.js"></script> 
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1">
<!--
var eplArgs = { sV:"ads.e-planning.net",vV:4,sI:"18bb7",sec:"Noticias",kVs:{  }};
var eplAdsArray=new Array();
function eplInit() {
	if (this.readyState == 'complete') {
		document.epl.eplInit(eplArgs);
		for (var i=0; i<eplAdsArray.length; i++) {
			if (eplAdsArray[i][1].custF) document.epl.setCustomAdShow(eplAdsArray[i][0],eplAdsArray[i][1].custF);
			document.epl.setSpace(eplAdsArray[i][0], eplAdsArray[i][1]);
		}
	}
}
if (document.epl != undefined) {
	document.epl.eplInit(eplArgs);
} else {
	var array = document.getElementsByTagName('script');
	var e = undefined;
	for (var i=0; i<array.length; i++) {
		if (array[i].src.indexOf('epl-41.js') != -1) {
			e = array[i];
		}
	}
	if (e != undefined) { e.onreadystatechange = eplInit; }
}
function eplAD4(eID,opts) {
	document.write('<div id="eplAdDiv'+ eID +'"></div>');
	if (!opts) opts = {t:2};
	if (document.epl != undefined) {
		if (opts.custF) document.epl.setCustomAdShow(eID,opts.custF);
		document.epl.setSpace(eID, opts);
	} else {
		eplAdsArray.push(new Array(eID, opts));
	}
}
//--> </script>
<script xmlns:deferer="no">eplAD4("1x1zocalo",{t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"18bb7!Noticias!https://ads.e-planning.net/!!", });</script>
<!-- e-planning v4 - Fin espacio Rating Cero _ Noticias _ 1x1zocalo --></div> 
</div>  </section>  <section class="row">  <div class="col-xs-4 col-sm-12 col-md-4 reduced-size"></div>  <div class="col-xs-8 col-sm-12 col-md-8 reduced-size"></div></section>  <section class="row"><div class="col-xs-12"></div></section>  <section class="row"><div class="col-xs-12"></div></section>  <section class="row"><div class="col-xs-8 col-sm-12 col-md-8 reduced-size"></div>  <div class="col-xs-4 col-sm-12 col-md-4 reduced-size"></div>  </section>  <section class="row">  <div class="col-xs-12"></div>  </section>  <section class="row">  <div class="col-xs-4 col-sm-12 col-md-4 reduced-size"></div>  <div class="col-xs-8 col-sm-12 col-md-8 reduced-size"></div></section>  <section class="row"><div class="col-xs-12"></div></section>  <section class="row"><div class="col-xs-12"></div></section>  <section class="row"><div class="col-xs-8 col-sm-12 col-md-8 reduced-size"></div>  <div class="col-xs-4 col-sm-12 col-md-4 reduced-size"></div>  </section>  <section class="row">  <div class="col-xs-12"></div>  </section>  <section class="row">  <div class="col-xs-4 col-sm-12  col-md-4 reduced-size"></div>  <div class="col-xs-8 col-sm-12 col-md-8 reduced-size"></div></section>  <section class="row"><div class="col-xs-12"></div></section>  </main>  <footer class="page-footer">  
	<div class="widgetContent " style="background-image:url('');">
 <div class="container">
 <div class="row">
 <div class="col-xs-6">
                        
    
    
    <a href="/">
 <figure class="logo-wrapper">
            <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://media.ratingcero.com/adjuntos/154/imagenes/022/001/0022001647.png"  alt="Rating Cero" title="Rating Cero" width="126" height="90">  </figure></a> 
</div>  <div class="col-xs-6">  
 <div class="social clearfix"><div class="clearfix social-content">  <ul class="clearfix"><li class="social-item">  <a class="link social-link" title="Rating Cero | facebook" href="https://www.facebook.com/ratingcero/" target="_blank">
                        
                          
                        <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://media.ratingcero.com/p/3678df342dbb8b2973c23a6674e836d1/adjuntos/154/imagenes/022/001/0022001648/facebook-logo-footer.png"  class="img" alt="Rating Cero | facebook" title="Rating Cero | facebook" width="auto" height="40"/>  <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://media.ratingcero.com/p/3678df342dbb8b2973c23a6674e836d1/adjuntos/154/imagenes/022/001/0022001648/facebook-logo-footer.png"  class="img_over" alt="Rating Cero | facebook" title="Rating Cero | facebook" width="auto" height="40"/>  </a></li>  <li class="social-item">  <a class="link social-link" title="Rating Cero | twitter" href="https://twitter.com/ratingcero" target="_blank">
                        
                          
                        <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://media.ratingcero.com/p/a3f20beb2eb9446e6319437792142ac6/adjuntos/154/imagenes/022/001/0022001649/twitter-logo-footer.png"  class="img" alt="Rating Cero | twitter" title="Rating Cero | twitter" width="auto" height="40"/>  <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://media.ratingcero.com/p/a3f20beb2eb9446e6319437792142ac6/adjuntos/154/imagenes/022/001/0022001649/twitter-logo-footer.png"  class="img_over" alt="Rating Cero | twitter" title="Rating Cero | twitter" width="auto" height="40"/>  </a></li>  </ul></div>  </div>  </div></div>  </div>  <div class="pages">  <div class="container">  <div class="row">  <div class="col-xs-12"></div>  </div></div>  </div>  <div class="container">  <div class="row">  <div class="col-xs-12">  

<div class="last-topics clearfix">
	<h2 class="title"> últimos Temas
    </h2>  <div class="topic-item">  <a href="https://www.ratingcero.com/maria-laura-santillan-a5132056" class="topic-link">María Laura Santillán</a></div>  <div class="topic-item">  <a href="https://www.ratingcero.com/tango-a5132050" class="topic-link">Tango</a></div>  <div class="topic-item">  <a href="https://www.ratingcero.com/taylor-swift-a5132027" class="topic-link">Taylor Swift</a></div>  <div class="topic-item">  <a href="https://www.ratingcero.com/nazismo-a5132014" class="topic-link">Nazismo</a></div>  <div class="topic-item">  <a href="https://www.ratingcero.com/matias-martin-a5131977" class="topic-link">Matías Martin</a></div>  <div class="topic-item">  <a href="https://www.ratingcero.com/bts-a5131950" class="topic-link">BTS</a></div>  <div class="topic-item">  <a href="https://www.ratingcero.com/murio-maradona-a5131891" class="topic-link">Murió Maradona</a></div>  <div class="topic-item">  <a href="https://www.ratingcero.com/red-bull-a5131853" class="topic-link">Red Bull</a></div>	
</div>  </div></div>  <div class="row"><div class="col-xs-1">  <!-- Logo Data Fiscal -->  <div class="data-fiscal-logo"></div></div>  <div class="col-xs-7 no-padding">  <!-- Texto Libre/Copyright --> 
                        

<div class="copyright-wrapper"><article class="copyright-wrapper">  <div class="text-copyright"><p class="data-copyright">  <p><a href="https://ambito.com/mediakit/ratingcero/index.html" target="_self" rel="follow">MEDIAKIT RATINGCERO.COM</a></p>  <p>Ratingcero.com ©<span class="Apple-converted-space">&nbsp;2017 Todos los derechos reservados. <a href="https://www.ratingcero.com/contenidos/terminos.html" id="Términos_y_Condiciones" target="_new">Términos y condiciones</a></span></p>  <div><span class="Apple-converted-space"> Propietario: Desarrollos Eléctronicos Informáticos S.A.</span></div>  <div><span class="Apple-converted-space"> Director: Darío Gannio.</span></div>  <div><span class="Apple-converted-space"> Domicilio: Av. Córdoba 657 piso 8vo. CABA</span></div>  <div>RNPI: 5352574</div> Edición Nº 3052 - sábado 12 de diciembre de 2020
	      </p></div>
	</article></div> 
</div>  <div class="col-xs-4 logos-footer-wrapper"><div class="row">  <div class="col-xs-4"><figure class="logo-copyright logo-comscore">  <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://www.ratingcero.com/css-custom/150/images/comscoreb.png"  alt="comScore Company" title="comScore Company"></figure>  </div>  <div class="col-xs-4">  <figure class="logo-copyright logo-iab">  <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://www.ratingcero.com/css-custom/150/images/iabb.png"  alt="Interactive Advertising Bureau" title="Interactive Advertising Bureau">  </figure></div>  <div class="col-xs-4"><figure class="logo-copyright logo-dac">  <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://www.ratingcero.com/css-custom/images/dosalcubo.png"  alt="Powered by Dos Al Cubo" title="Powered by Dos Al Cubo"></figure>  </div></div>  </div></div>  </div></div> 
</footer>                     
<!-- Begin comScore Tag -->
<script xmlns:deferer="no"> var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14587093", options: {url_append: "comscorekw=keyword" } });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>  <img xmlns:ll="no" src="http://b.scorecardresearch.com/p?c1=2&c2=14587093&cv=2.0&cj=1&comscorekw=keyword"/> 
</noscript>
<!-- End comScore Tag --><div id="fb-root"></div><noscript id="tddefererjs"><tddeferernodes id="tddeferernodes"></tddeferernodes></noscript><script type="text/javascript" xmlns:deferer="no"> function loadTdDefererJs(i){
      var s = document.createElement("script");
      s.setAttribute("type", "text/javascript");
      if(i >= window.defererList.length){
        return false;
      }

      if(typeof(window.defererList[i].src) != "undefined" && window.defererList[i].src != ""){
        //console.log("Add SRC =>",window.defererList[i].src);
        s.onload = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.onerror = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.src = defererList[i].src;
        document.getElementsByTagName("head")[0].appendChild(s);
      }else{
        //console.log("Add TEXT =>",window.defererList[i].innerText);
        s.innerHTML = window.defererList[i].innerHTML;
        try {
          document.getElementsByTagName("head")[0].appendChild(s);
        }catch(error) {
          console.error(error);
        }
        i++;
        loadTdDefererJs(i);
      }
    }


    var defererList = document.getElementById("tddefererjs");
    var replacement = document.createElement("div");
    replacement.setAttribute("id", "tddefererdiv");
    replacement.style.display = "none";
    replacement.innerHTML = defererList.textContent;
    document.body.appendChild(replacement);
    window.defererList = document.getElementById("tddeferernodes").querySelectorAll("script");

    var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
    if (raf){
      raf(function() {
        window.setTimeout( function(){ loadTdDefererJs(0) }, 0);
      });
    }else{
      window.addEventListener("load", function(){loadTdDefererJs(0)} );
    }</script><script async>
            var isBackend = false;
        </script>
<script>if ('serviceWorker' in navigator) {
              window.addEventListener('load', function() { navigator.serviceWorker.register('/OneSignalSDKWorker.js?v=1606834081'); })
            }</script>
<script type="text/javascript"> window.SEO_ADJUNTOS_KEY = "th1nk1nd0tmedia";  window.SEO_PAGINAS = "contenidos";  window.SEO_NOTAS = "notas";  window.SEO_AGRUPADORES = "a";  window.SEO_VIDEO = "video";  window.SEO_PERFIL = "p";  window.SEO_TAPAS = "";  window.SEO_TAGS = "tags";  window.SEO_BLOGS = "blogs"; </script>
<script type="text/javascript" src="https://www.ratingcero.com/js-custom/vendor/jquery-m1.min-min-version-1604334795.js"></script>
<script type="text/javascript" src="/js/cms.tools-min-version-1603977933.js"></script>
<script type="text/javascript" src="https://www.ratingcero.com/vendor/lazyLoad/lazyLoad-td4-min-version-1603979275.js"></script>
<script type="text/javascript">var lazyLoad = new LazyLoad({type : 'onDemand' , isBackend : false})</script>
<script> window.fbAsyncInit = function() {
            FB.init({
              appId            : '1437124609701952',
              autoLogAppEvents : false,
              xfbml            : true,
              version          : 'v8.0'
            });
          };
          </script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_AR.UTF-8/sdk.js"></script>
<script type="text/javascript"> window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block' , region6 : 'none' , region7 : 'none' , region8 : 'none' , region9 : 'none' , region10 : 'none' , region11 : 'none' , region12 : 'none' , region13 : 'none' , region14 : 'none' , region15 : 'none' , region16 : 'none' , region17 : 'none' , region18 : 'none' , region19 : 'none' , region20 : 'none' , region21 : 'none' , region22 : 'none' , region23 : 'block'  }; 
</script>
<script language="javascript" type="text/javascript" src="https://www.ratingcero.com/libs/videojs/video.min-min-version-1541816778.js"></script>
<script language="javascript" type="text/javascript" src="https://www.ratingcero.com/libs/videojs/Youtube.min-min-version-1541816778.js"></script>
<script language="javascript" type="text/javascript" src="https://www.ratingcero.com/libs/videojs/videojs-contrib-hls.min-min-version-1541816778.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script language="javascript" type="text/javascript" src="https://www.ratingcero.com/libs/videojs/ads/videojs.ads-min-version-1541816778.js"></script>
<script language="javascript" type="text/javascript" src="https://www.ratingcero.com/libs/videojs/ima/videojs.ima-min-version-1541816778.js"></script>
<script language="javascript" type="text/javascript" src="https://www.ratingcero.com/libs/comscore-videometrix/current-min-version-1597420381.js"></script>
<script src="https://www.ratingcero.com/libs/videojs/analytics/videojs-analytics-min-version-1571335615.js"></script>
<script language="javascript" type="text/javascript" src="https://www.ratingcero.com/js-custom/vendor/owl.carousel/dist/owl.carousel.min-min-version-1604080934.js"></script>
<script language="javascript" type="text/javascript" src="https://www.ratingcero.com/js-custom/detalle-galeria-min-version-1604068038.js"></script>
<script src="https://www.ratingcero.com/js-custom/jquery-2.2.4.min-min-version-1583246170.js"></script>
<script>var jq = jQuery.noConflict();</script>
<script src="https://www.ratingcero.com/js-custom/materialize.min-min-version-1583246170.js"></script>
<script src="https://www.ratingcero.com/js-custom/154/validateUser-min-version-1583246170.js"></script>
<script src="https://www.ratingcero.com/js-custom/154/jquery.cookie.min-min-version-1583246170.js"></script>
<script src="https://www.ratingcero.com/js-custom/154/polls-min-version-1583266816.js"></script>
<script src="https://www.ratingcero.com/js-custom/154/detail-min-version-1599665478.js"></script>
<script src="https://www.ratingcero.com/js-custom/154/main-154-min-version-1599665478.js"></script>
<script src="https://www.ratingcero.com/js-custom/154/side-banner-min-version-1600717895.js"></script>
<script src="https://www.ratingcero.com/js-custom/vendor/jquery.fancybox.min-min-version-1604080934.js" charset="utf-8"></script>
</body> 
</html>
<!-- detalle_indalo.html --><!-- 127.0.0.1 --><!-- Request Time: 2020-12-12 19:16:42 --><!-- HN: california-front1-->
<!-- P: array (
  'p' => 'nota',
)-->
<!-- G: array (
)-->
<!-- T: 2020-12-12 19:16:42-->
<!-- COUNTRY CODE: AR-->
