<!DOCTYPE html>
<html xml:lang="es-AR" lang="es-AR" xmlns:fb="http://www.facebook.com/2008/fbml" >
 <link href="https://www.ratingcero.com/tdcss-860589114ebe8ecd7ca9bf5b344173d5cfa16a14" rel="stylesheet" />
<script type="application/ld+json" xmlns:deferer="no">[{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Floppy Tesouro se separ\u00f3 de Rodrigo Fern\u00e1ndez Prieto","headline":"Floppy Tesouro se separ\u00f3 de Rodrigo Fern\u00e1ndez Prieto","mainEntityOfPage":"https:\/\/www.ratingcero.com\/notas\/5161686-floppy-tesouro-se-separo-rodrigo-fernandez-prieto","description":"Un a\u00f1o despu\u00e9s de haberse reconciliado tras una fuerte crisis, la pareja decidi\u00f3 volver a tomar distancia. Tienen una hija en com\u00fan. ","url":"https:\/\/www.ratingcero.com\/notas\/5161686-floppy-tesouro-se-separo-rodrigo-fernandez-prieto","articleBody":"Floppy Tesouro y Rodrigo Fern\u00e1ndez Prieto decidieron separarse, luego de un a\u00f1o de haberse reconciliado por una fuerte crisis. La noticia fue confirmada por \u00c1ngel de Brito en LAM este lunes. \"Tengo que anunciar que pareja se acaba de separar, tienen una hija y la relaci\u00f3n se termin\u00f3 aunque siguen casados. Me lo confirm\u00f3 ella por tel\u00e9fono ayer a \u00faltima hora, Floppy Tesouro y su marido decidieron separarse\", coment\u00f3. Luego agreg\u00f3 cu\u00e1les fueron los motivos: \"Es definitivo si bien todav\u00eda no empezaron los tr\u00e1mites de divorcio, que es el paso siguiente. No hay terceros en discordia. Se desgast\u00f3 la pareja\u201d.  La pareja tiene una hija en com\u00fan llamada Moorea, que el 9 de septiembre cumpli\u00f3 4 a\u00f1os. Para el festejo, Floppy y su marido se mostraron juntos en Instagram.  Embed                  Ver esta publicaci\u00f3n en Instagram  Una publicaci\u00f3n compartida por Floppy Tesouro (@floppytesouro)          Esta es la segunda vez que la modelo se separa del empresario. El verano pasado se reconciliaron luego de un distanciamiento en septiembre de 2019. \"La verdad es que lo \u00fanico que quiero decir es que esto es pura y exclusivamente que la pareja no se est\u00e1 encontrando, que con Rodri\u2026 Promet\u00ed que no iba a llorar\", dijo en ese momento Tesouro en Incorrectas. \"Lo que quiero dejar en claro es que yo no quer\u00eda obviamente que esto le est\u00e9 pasando a mi familia, porque escuchaba a todo el mundo decir hoy al primer momento ya tiran la toalla. Digo no, ac\u00e1 no es tirar la toalla, ac\u00e1 es ser honestos con lo que est\u00e1 sucediendo\", expres\u00f3.  Embed                  Ver esta publicaci\u00f3n en Instagram  Una publicaci\u00f3n compartida por Rodrigo Fernandez Prieto (@rodrifp)           ","datePublished":"2021-01-11T14:20:00-03:00","dateModified":"2021-01-11T16:54:18-03:00","InLanguage":"es_AR.UTF-8","publisher":{"@type":"Organization","name":"Rating Cero","url":"https:\/\/www.ratingcero.com","logo":{"@type":"ImageObject","url":"https:\/\/www.ratingcero.com\/css-custom\/154\/images\/logo-amp.png","width":"520","height":"72"}},"image":{"@type":"ImageObject","name":"logo-amp.png","description":"","url":"https:\/\/www.ratingcero.com\/css-custom\/154\/images\/logo-amp.png","width":"1200","height":"675"},"author":{"@type":"Person","name":"Rating Cero"}},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Rating Cero","item":"https:\/\/www.ratingcero.com"},{"@type":"ListItem","position":2,"name":"Floppy Tesouro","item":"https:\/\/www.ratingcero.com\/floppy-tesouro-a5120140"},{"@type":"ListItem","position":3,"name":"Floppy Tesouro se separ\u00f3 de Rodrigo Fern\u00e1ndez Prieto","item":"https:\/\/www.ratingcero.com\/notas\/5161686-floppy-tesouro-se-separo-rodrigo-fernandez-prieto"}]}]</script>

<meta property="og:url" content="https://www.ratingcero.com/notas/5161686-floppy-tesouro-se-separo-rodrigo-fernandez-prieto"/>
<meta property="og:title" content="Floppy Tesouro se separó de Rodrigo Fernández Prieto"/>
<meta property="og:site_name" content=""/>
<meta property="og:description" content="Un año después de haberse reconciliado tras una fuerte crisis, la pareja decidió volver a tomar distancia. Tienen una hija en común."/>
<meta itemprop="url" content="https://www.ratingcero.com/notas/5161686-floppy-tesouro-se-separo-rodrigo-fernandez-prieto"/>
<meta itemprop="name" content="Floppy Tesouro se separó de Rodrigo Fernández Prieto"/>
<meta itemprop="headline" content="Floppy Tesouro se separó de Rodrigo Fernández Prieto"/>
<meta itemprop="description" content="Un año después de haberse reconciliado tras una fuerte crisis, la pareja decidió volver a tomar distancia. Tienen una hija en común."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://media.ratingcero.com/p/7a9892a57520be29258b77b77d0649de/adjuntos/154/imagenes/038/433/0038433807/flopy-tesouro.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="675"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@ratingcero"/>
<meta name="twitter:title" content="Floppy Tesouro se separó de Rodrigo Fernández Prieto"/>
<meta name="twitter:description" content="Un año después de haberse reconciliado tras una fuerte crisis, la pareja decidió volver a tomar distancia. Tienen una hija en común. "/>
<meta name="twitter:creator" content="@ratingcero"/>
<meta name="twitter:image" content="https://media.ratingcero.com/p/7a9892a57520be29258b77b77d0649de/adjuntos/154/imagenes/038/433/0038433807/flopy-tesouro.jpg"/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
 <meta name="viewport" content="width=device-width, initial-scale=1"/>
 <!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->  <!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
 <!--[if IE 8]>  <html class="no-js lt-ie9"> <![endif]-->  <title>Floppy Tesouro se separó de Rodrigo Fernández Prieto</title>
	<meta name="GENERATOR" content="Thinkindot 4.5.5"/>  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>  <link rel="apple-touch-icon" sizes="57x57" href="https://www.ratingcero.com/css-custom/154/images/apple-touch-icon-57x57.png"/>
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.ratingcero.com/css-custom/154/images/apple-touch-icon-72x72.png"/>
        <link rel="apple-touch-icon" sizes="76x76" href="https://www.ratingcero.com/css-custom/154/images/apple-touch-icon-76x76.png"/>
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.ratingcero.com/css-custom/154/images/apple-touch-icon-114x114.png"/>
        <link rel="apple-touch-icon" sizes="120x120" href="https://www.ratingcero.com/css-custom/154/images/apple-touch-icon-120x120.png"/>
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ratingcero.com/css-custom/154/images/apple-touch-icon-144x144.png"/>
        <link rel="apple-touch-icon" sizes="152x152" href="https://www.ratingcero.com/css-custom/154/images/apple-touch-icon-152x152.png"/>
        <link rel="apple-touch-icon" href="https://www.ratingcero.com/css-custom/154/images/apple-touch-icon.png"/>
        <link rel="icon" type="image/png" sizes="192x192" href="/css-custom/154/images/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="36x36" href="/css-custom/154/images/android-icon-36x36.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/css-custom/154/images/android-icon-96x96.png">
        
        <!-- include file="/css/154/critical-detail.html" -->
   <noscript id="deferred-styles">  
            </noscript>  <meta name="description" content="Un año después de haberse reconciliado tras una fuerte crisis, la pareja decidió volver a tomar distancia. Tienen una hija en común. "/>
<meta name="robots" content="index, follow"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta http-equiv="content-language" content="es_AR.UTF-8"/>
<link rel="alternate" media='only screen and (max-width: 640px)' href="https://m.ratingcero.com/notas/5161686-floppy-tesouro-se-separo-rodrigo-fernandez-prieto"/>
<link rel="canonical" href="https://www.ratingcero.com/notas/5161686-floppy-tesouro-se-separo-rodrigo-fernandez-prieto"/>

<meta http-equiv="refresh" content="300"/><!-- Thinkindot GA v1.0 --> 
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
if(!window.ga) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
}
ga('create', 'UA-489926-42', 'auto', 'tdGA');
ga('tdGA.send', 'pageview',
{
'dimension1': 'Floppy Tesouro se separ&oacute; de Rodrigo Fern&aacute;ndez Prieto',
'dimension2': '',
'dimension3': 'Nota',
'dimension4': '',
'dimension5': '',
'dimension6': '',
'dimension7': 'Floppy Tesouro',
'dimension8': '',
'dimension9': '',
}
);
</script>
<!-- End Thinkindot GA --><meta property="fb:pages" content="237625536348943"/>
<script xmlns:deferer="no">var _sf_startpt=(new Date()).getTime()</script>
<script xmlns:deferer="no">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-27721887-2', 'auto');
ga('send', 'pageview');
</script>
<!-- e-planning v4 - Comienzo espacio Rating Cero _ Homepage _ AnuncioPrevio -->
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1">var oIF = true; var inIframe = 1;</script>
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1" src="https://us.img.e-planning.net/layers/epl-41.js"></script> 
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1">
<!--
var eplArgs = { sV:"http://ads.e-planning.net",vV:"4",sI:"1657f",sec:"Homepage",kVs:{  }};
var eplAdsArray=new Array();
function eplInit() {
if (this.readyState == 'complete') {
document.epl.eplInit(eplArgs);
for (var i=0; i<eplAdsArray.length; i++) {
if (eplAdsArray[i][1].custF) document.epl.setCustomAdShow(eplAdsArray[i][0],eplAdsArray[i][1].custF);
document.epl.setSpace(eplAdsArray[i][0], eplAdsArray[i][1]);
}
}
}
if (document.epl != undefined) {
document.epl.eplInit(eplArgs);
} else {
var array = document.getElementsByTagName('script');
var e = undefined;
for (var i=0; i<array.length; i++) {
if (array[i].src.indexOf('epl-41.js') != -1) {
e = array[i];
}
}
if (e != undefined) { e.onreadystatechange = eplInit; }
}
function eplAD4(eID,opts) {
document.write('<div id="eplAdDiv'+ eID +'"></div>');
if (!opts) opts = {t:2};
if (document.epl != undefined) {
if (opts.custF) document.epl.setCustomAdShow(eID,opts.custF);
document.epl.setSpace(eID, opts);
} else {
eplAdsArray.push(new Array(eID, opts));
}
}
//--> </script>
<!-- Begin comScore Tag -->
<script xmlns:deferer="no">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14587093" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="http://b.scorecardresearch.com/p?c1=2&c2=14587093&cv=2.0&cj=1" /> 
</noscript>
<!-- End comScore Tag -->

<!-- HB - Sep20 -->
<script xmlns:deferer="no" src="//i.e-planning.net/layers/hbdfp2.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="2f113"></script>

<!-- GOOGLETAGS --> 
<script xmlns:deferer="no" xmlns:deferer="no" async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>  <script xmlns:deferer="no" xmlns:deferer="no"> //Start HEAD code on the page
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
        
        //required variable for refresh
        var REFRESH_KEY = 'refresh';
        var REFRESH_VALUE = 'true';
        
        //start slot declaration
        //in order to make the refresh work, the declaration of the slot needs to have the targeting configuration ".setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true')", for slots that won't have refres, this targeting needs to be removed
googletag.defineSlot('/5491998/Rating0/R0Not1x1-InRead', [1, 1], 'div-gpt-ad-1519757797445-2').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/R0Not300x250-01', [[300, 250], [250, 250]], 'div-gpt-ad-1519757797445-3').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/R0Not300x250-02', [[300, 250], [250, 250]], 'div-gpt-ad-1519757797445-4').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/R0Not300x600-01', [[120, 600], [160, 600], [300, 600]], 'div-gpt-ad-1599753826512-0').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/R0Not300x600-02', [[160, 600], [300, 600], [120, 600]], 'div-gpt-ad-1599759992489-0').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/R0Not970x90-01', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1519757797445-6').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/R0Not970x90-10', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1519757797445-7').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
        //end slot declaration


        //Start refresh
        var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;
        googletag.pubads().addEventListener('impressionViewable', function(event) {
        var slot = event.slot;
        if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
            setTimeout(function() {
                if (slot.getTargeting('refreshed_slot')) {
                    slot.setTargeting('refreshed_slot', 'true');
                }
                googletag.pubads().refresh([slot]);
                }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
            }
        });
        //End refresh

        //Start Lazy Load
        googletag.pubads().enableLazyLoad({
            fetchMarginPercent: 100,
            renderMarginPercent: 100,
            mobileScaling: 2.0 
        });
        //End lazy load

        //googletag.pubads().enableSingleRequest(); //with this line active, lazy load won't work
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setCentering(true);
        googletag.enableServices(); 

    });
  //End HEAD code
  </script>
<!-- FIN GOOGLETAGS -->

<!-- Thinkindot Tracker v1.4 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 91,
application_id: "rating_cero",
object_type: "Nota",
object_id: "5161686",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: [], //i.e: authors ids
var_2: [], //i.e: categories ids
var_3: []
}
};
var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://thinkindot-dosalcubo.netdna-ssl.com/tracker/tracker-1.4.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script>
<!-- End Thinkindot Tracker -->

<script xmlns:deferer="no" type="text/javascript">
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/grupoambito-minutouno/loader.js');
window.page_counter = 1;
</script>

<!--Latinon Vslider 16Dic20 -->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="17" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins> 
<script xmlns:deferer="no" async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>
<!--Fin Latinon Vslider-->

<!--BEGIN FIRSTIMPRESSION TAG - ratingcero.com -->
<script xmlns:deferer="no" data-cfasync='false' type='text/javascript'> ;(function(o) {
        var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
        l=w.location.href,d=w.document;w.apd_options=o;
        if(l.indexOf('disable_fi')!=-1) { console.error("disable_fi has been detected in URL. FI functionality is disabled for this page view."); return; }
        var fiab=d.createElement('script'); fiab.type = 'text/javascript';
        fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
        ft.appendChild(fiab, ft); if(l.indexOf(a)!=-1) w.localStorage[a]=1; 
        var aM = w.localStorage[a]==1, fi=d.createElement('script'); 
        fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
        fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
        ft.appendChild(fi);
    })({ 
        'websiteId': 7446, 
        'scheme':    '//'
    });
</script>
<!-- END FIRSTIMPRESSION TAG --><link rel='amphtml' href='https://www.ratingcero.com/notas/5161686-floppy-tesouro-se-separo-rodrigo-fernandez-prieto/amp'/><!-- Thinkindot Tracker v1.4 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 91,
application_id: "rating-cero",
object_type: "Nota",
object_id: "5161686",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: ["Floppy Tesouro","",""], //i.e: authors ids
var_2: ["","",""], //i.e: categories ids
var_3: [""]
}
};

window.organization_id = 91;
window.application_id = "rating-cero";
window.objectType = "Nota";

var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://cdn.thinkindot.com/tracker/tracker-1.4.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script>
<!-- End Thinkindot Tracker -->
<!-- Thinkindot Tracker v1.4 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 91,
application_id: "rating-cero",
object_type: "Nota",
object_id: "5161686",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: ["Floppy Tesouro","",""], //i.e: authors ids
var_2: ["","",""], //i.e: categories ids
var_3: [""]
}
};

window.organization_id = 91;
window.application_id = "rating-cero";
window.objectType = "Nota";

var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://cdn.thinkindot.com/tracker/tracker-1.4.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script>
<!-- End Thinkindot Tracker -->
<!-- Thinkindot Tracker v1.4 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 91,
application_id: "rating-cero",
object_type: "Nota",
object_id: "5161686",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: ["Floppy Tesouro","",""], //i.e: authors ids
var_2: ["","",""], //i.e: categories ids
var_3: [""]
}
};

window.organization_id = 91;
window.application_id = "rating-cero";
window.objectType = "Nota";

var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://cdn.thinkindot.com/tracker/tracker-1.4.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script>
<!-- End Thinkindot Tracker -->
<!-- Thinkindot Tracker v1.4 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 91,
application_id: "rating-cero",
object_type: "Nota",
object_id: "5161686",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: ["Floppy Tesouro","",""], //i.e: authors ids
var_2: ["","",""], //i.e: categories ids
var_3: [""]
}
};

window.organization_id = 91;
window.application_id = "rating-cero";
window.objectType = "Nota";

var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://cdn.thinkindot.com/tracker/tracker-1.4.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script>
<!-- End Thinkindot Tracker -->
<!-- Thinkindot Tracker v1.4 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 91,
application_id: "rating-cero",
object_type: "Nota",
object_id: "5161686",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: ["Floppy Tesouro","",""], //i.e: authors ids
var_2: ["","",""], //i.e: categories ids
var_3: [""]
}
};

window.organization_id = 91;
window.application_id = "rating-cero";
window.objectType = "Nota";

var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://cdn.thinkindot.com/tracker/tracker-1.4.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script>
<!-- End Thinkindot Tracker -->
<!-- Thinkindot Tracker v1.4 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 91,
application_id: "rating-cero",
object_type: "Nota",
object_id: "5161686",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: ["Floppy Tesouro","",""], //i.e: authors ids
var_2: ["","",""], //i.e: categories ids
var_3: [""]
}
};

window.organization_id = 91;
window.application_id = "rating-cero";
window.objectType = "Nota";

var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://cdn.thinkindot.com/tracker/tracker-1.4.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script>
<!-- End Thinkindot Tracker -->
<!-- Thinkindot Tracker v1.4 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 91,
application_id: "rating-cero",
object_type: "Nota",
object_id: "5161686",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: ["Floppy Tesouro","",""], //i.e: authors ids
var_2: ["","",""], //i.e: categories ids
var_3: [""]
}
};

window.organization_id = 91;
window.application_id = "rating-cero";
window.objectType = "Nota";

var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://cdn.thinkindot.com/tracker/tracker-1.4.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script>
<!-- End Thinkindot Tracker -->
<!-- Thinkindot Tracker v1.4 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 91,
application_id: "rating-cero",
object_type: "Nota",
object_id: "5161686",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: ["Floppy Tesouro","",""], //i.e: authors ids
var_2: ["","",""], //i.e: categories ids
var_3: [""]
}
};

window.organization_id = 91;
window.application_id = "rating-cero";
window.objectType = "Nota";

var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://cdn.thinkindot.com/tracker/tracker-1.4.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script>
<!-- End Thinkindot Tracker -->
<link rel="manifest" href="/manifest.json">
<script xmlns:deferer="no">window.TdOneSingalSetup = {"appId":"4b6e2379-32b8-4db7-ae81-1abd7d49fc17","autoRegister":false,"promptOptions":{"actionMessage":"Nos gustar\u00eda mostrarle las \u00faltimas noticias.","exampleNotificationTitleDesktop":"Notificaci\u00f3n de ejemplo","exampleNotificationMessageDesktop":"As\u00ed aparecer\u00e1n las notificaciones","exampleNotificationCaption":"Pod\u00e9s desuscribirte en cualquier momento","acceptButtonText":"SUSCRIBIRME","cancelButtonText":"NO, GRACIAS"},"welcomeNotification":{"disable":false,"title":"ratingcero.com","message":"Gracias por suscribirte"},"notifyButton":{"enable":true,"showCredit":false,"text":{"tip.state.unsubscribed":"Suscribirse a notificaciones","tip.state.subscribed":"Est\u00e1s suscripto a notificaciones","tip.state.blocked":"Bloqueaste notificaciones","message.prenotify":"Click para suscribirse a notificaciones","message.action.subscribed":"Gracias por suscribirse!","message.action.resubscribed":"Te suscribiste a notificaciones","message.action.unsubscribed":"No recibir\u00e1s m\u00e1s notificaciones","dialog.main.title":"Configurar notificaciones","dialog.main.button.subscribe":"SUSCRIBIRSE","dialog.main.button.unsubscribe":"DESUSCRIBIRSE","dialog.blocked.title":"Desbloquear notificaciones","dialog.blocked.message":"Segu\u00ed las instrucciones para recibir notificaciones:"},"colors":{"circle.background":"#ea0637"}},"notificationClickHandlerMatch":"origin","notificationClickHandlerAction":"focus","tracking":{"utm_source":"pushnotificationh","utm_medium":"web","utm_campaign":"editorselection"}}</script>
<script xmlns:deferer="no" src="https://www.ratingcero.com/libs/OneSignalSDKFiles/TdWebPush-min-version-1541816815.js" async="true"></script> 
<script xmlns:deferer="no" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true"></script>
</head> 

 

 

  <body class="note-detail">
<script xmlns:deferer="no" type="text/javascript"> var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:227,src:8}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })(); </script>  <script xmlns:deferer="no"> var loadDeferredStyles = function() {
                var addStylesNode = document.getElementById("deferred-styles");
                var replacement = document.createElement("div");
                replacement.setAttribute("id", "stylesheet-small");
                replacement.innerHTML = addStylesNode.textContent;
                document.body.appendChild(replacement);
                addStylesNode.parentElement.removeChild(addStylesNode);
              };
              var raf = requestAnimationFrame || mozRequestAnimationFrame ||
                  webkitRequestAnimationFrame || msRequestAnimationFrame;
              if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
              else window.addEventListener('load', loadDeferredStyles);
        </script>  
	<div class="widgetContent " style="background-image:url('');">
 <header class="header-detail navbar-fixed">
 <nav>
 <div class="container">
 <div class="row">
 <div class="col-xs-10 col-sm-9 col-md-10">
                            
    
    
    <a href="/">
 <figure class="logo-wrapper">
            <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://media.ratingcero.com/adjuntos/154/imagenes/022/001/0022001646.png"  alt="Rating Cero" title="Rating Cero" width="126" height="90">  </figure></a> 
</div>  <div class="col-xs-2 col-sm-3 col-md-2">  
 <ul class="social right" id="social-bar"><li>  <a class="social-icon pulse" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=1437124609701952&link=https%3A%2F%2Fwww.ratingcero.com%2Fnotas%2F5161686-floppy-tesouro-se-separo-rodrigo-fernandez-prieto&name=Floppy+Tesouro+se+separ%C3%B3+de+Rodrigo+Fern%C3%A1ndez+Prieto&caption=Floppy+Tesouro&description=Un+a%C3%B1o+despu%C3%A9s+de+haberse+reconciliado+tras+una+fuerte+crisis%2C+la+pareja+decidi%C3%B3+volver+a+tomar+distancia.+Tienen+una+hija+en+com%C3%BAn.+&redirect_uri=https%3A%2F%2Fwww.ratingcero.com%2Fnotas%2F5161686-floppy-tesouro-se-separo-rodrigo-fernandez-prieto" target="_blank">
 <i class="fa fa-facebook" aria-hidden="true"></i></a>  </li>  <li>  <a class="social-icon pulse" rel="nofollow" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ratingcero.com%2Fc5161686&amp;related=Rating Cero&amp;text=Floppy+Tesouro+se+separ%C3%B3+de+Rodrigo+Fern%C3%A1ndez+Prieto&amp;via=ratingcero" target="_blank">
 <i class="fa fa-twitter" aria-hidden="true"></i>  </a></li>  <li><a class="social-icon pulse" rel="nofollow" href="mailto:?body=https%3A%2F%2Fwww.ratingcero.com%2Fnotas%2F5161686-floppy-tesouro-se-separo-rodrigo-fernandez-prieto&subject=%E2%80%9CFloppy%20Tesouro%20se%20separ%C3%B3%20de%20Rodrigo%20Fern%C3%A1ndez%20Prieto%E2%80%9D" target="_top">  <i class="fa fa-envelope" aria-hidden="true"></i></a>  </li></ul> 
</div>  </div></div>  </nav></header>
	</div>  <main class="container"><section class="row">  <div class="col-xs-12">  
 <div class="side-banner" id="sideBanner" role="banner"><div class="banner-wrapper">  <!-- /5491998/Rating0/R0Not300x600-01 --> 
<div id='div-gpt-ad-1599753826512-0'><script xmlns:deferer="no"> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599753826512-0'); });
  </script></div>  </div></div> 
  <div class="banner-libre">  <!-- e-planning v4 - Comienzo espacio Rating Cero _ Noticias _ 1x1 -->
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1">var oIF = true;</script>
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1" src="https://us.img.e-planning.net/layers/epl-41.js"></script> 
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1">
<!--
var eplArgs = { sV:"ads.e-planning.net",vV:"4",sI:"18bb7",sec:"Noticias",kVs:{  }};
var eplAdsArray=new Array();
function eplInit() {
	if (this.readyState == 'complete') {
		document.epl.eplInit(eplArgs);
		for (var i=0; i<eplAdsArray.length; i++) {
			if (eplAdsArray[i][1].custF) document.epl.setCustomAdShow(eplAdsArray[i][0],eplAdsArray[i][1].custF);
			document.epl.setSpace(eplAdsArray[i][0], eplAdsArray[i][1]);
		}
	}
}
if (document.epl != undefined) {
	document.epl.eplInit(eplArgs);
} else {
	var array = document.getElementsByTagName('script');
	var e = undefined;
	for (var i=0; i<array.length; i++) {
		if (array[i].src.indexOf('epl-41.js') != -1) {
			e = array[i];
		}
	}
	if (e != undefined) { e.onreadystatechange = eplInit; }
}
function eplAD4(eID,opts) {
	document.write('<div id="eplAdDiv'+ eID +'"></div>');
	if (!opts) opts = {t:2};
	if (document.epl != undefined) {
		if (opts.custF) document.epl.setCustomAdShow(eID,opts.custF);
		document.epl.setSpace(eID, opts);
	} else {
		eplAdsArray.push(new Array(eID, opts));
	}
}
//--> </script>
<script xmlns:deferer="no">eplAD4("1x1",{t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"18bb7!Noticias!https://ads.e-planning.net/!!", });</script>
<noscript><a href="https://ads.e-planning.net/ei/3/18bb7/Noticias/1x1?it=i&rnd=$RANDOM" target="_blank"><img width="1" height="1" alt="e-planning.net ad" src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://ads.e-planning.net/eb/3/18bb7/Noticias/1x1?o=i&rnd=$RANDOM"  border=0></a></noscript> 
<!-- e-planning v4 - Fin espacio Rating Cero _ Noticias _ 1x1 -->  </div>  <div class="clearfix"></div> 
  <div class="banner-wrapper">  <div class="banner " data-banner-size="970">  <!-- /5491998/Rating0/R0Not970x90-01 -->
<div id='div-gpt-ad-1519757797445-6'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519757797445-6'); });
</script></div>  </div></div> 
  <article class="note" id="note-header">  <figure class="media-wrapper">  <div>  <a href="https://www.ratingcero.com/floppy-tesouro-a5120140" target="" title="Floppy Tesouro" alt="Floppy Tesouro" class="grouper-link"><h2 class="badge " data-badge-caption="Floppy Tesouro"></h2></a>  <h1 class="title">Floppy Tesouro se separó de Rodrigo Fernández Prieto</h1></div>  </figure></article> 





 <!-- VIDEOJS -->
    
    
    

      		<!--
     
		-->
                  <div class="row">  <div class="col-xs-6"></div>  <div class="col-xs-6"><span class="date"> 11 de enero de 2021 14:20</span></div>  </div>  <div class="photo-gallery-detail">  <div id="indexActual" style="display:none"></div>  <script xmlns:deferer="no"> if (typeof (vastPreRoll) == "undefined") {
            console.log("Set preroll GENERAL");
            vastPreRoll = "aHR0cHM6Ly9wdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2Fkcz9pdT0vNTQ5MTk5OC9SYXRpbmcwL1IwUHJlcm9sbCZkZXNjcmlwdGlvbl91cmw9aHR0cHMlM0ElMkYlMkZ3d3cucmF0aW5nY2Vyby5jb20mZW52PXZwJmltcGw9cyZjb3JyZWxhdG9yPSZ0ZmNkPTAmbnBhPTAmZ2RmcF9yZXE9MSZvdXRwdXQ9dmFzdCZzej0yNzl4MTU3fDQwMHgzMDB8NjQweDQ4MHw2NDB4NDgwJnVudmlld2VkX3Bvc2l0aW9uX3N0YXJ0PTE=";
          }
        </script>

<!-- [start] Gallery -->
<div class=" gallery-container news-body-media media-expand">  <div id="detailNoteGallery" data-ride="false" data-interval="false" class="snapshot-container">  <div class="carousel-inner gallery" role="listbox" id="fotogaleria-Object_31227_22809">  <div class="col2 owl-carousel">  <!-- PROCESAMOS LOS VIDEOS -->
 <!-- PROCESAMOS LAS IMAGENES -->
 <!-- PROCESAMOS LOS SCRIPTS -->
 <!-- PROCESAMOS LOS VIDEOS -->
 <!-- PROCESAMOS LAS IMAGENES -->
 <div class="image itemGallery classid7499853">
          <a href="https://media.ratingcero.com/p/8cb391f215d4d9a850ed2e9c8639620d/adjuntos/154/imagenes/038/433/0038433802/flopy-tesouro.jpg" onclick="return false;" title="">
 <figure class="figure-wrapper">
              <img width="700" src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://media.ratingcero.com/p/8cb391f215d4d9a850ed2e9c8639620d/adjuntos/154/imagenes/038/433/0038433802/flopy-tesouro.jpg"  alt="Floppy Tesouro se separó de Rodrigo Fernández Prieto" title="Floppy Tesouro se separó de Rodrigo Fernández Prieto"/>  </figure>  <div class="gallery-header"><span class="expand"></span></div>  <div class="figure-caption"><div class="credit-media  ">  <span class="epiinterior" style="display:none"></span>  <span class="copyinterior" style="display:none"></span>  </div></div>  </a></div>  <!-- https%3A%2F%2Fmedia.ratingcero.com%2Fp%2F8cb391f215d4d9a850ed2e9c8639620d%2Fadjuntos%2F154%2Fimagenes%2F038%2F433%2F0038433802%2Fflopy-tesouro.jpg -->  <!-- PROCESAMOS LOS SCRIPTS -->  <!-- PROCESAMOS LOS VIDEOS -->  <!-- PROCESAMOS LAS IMAGENES -->  <!-- PROCESAMOS LOS SCRIPTS --> 
        
        
      </div>  <div class="carousel-control-prev galleryPrevThumb2 galleft" style="display:none;">  <a class="carousel-control-prev" href="javascript:void(0)" role="button" data-slide="prev">  <span class="carousel-control-prev-icon" aria-hidden="true"></span>  </a></div>  <div class="carousel-control-next galleryNextThumb2 galright" style="display:none;"><a class="carousel-control-next" href="javascript:void(0)" role="button" data-slide="next">  <span class="carousel-control-next-icon" aria-hidden="true"></span></a>  </div>  <div class="clearfix"></div>  </div></div> 
</div></div>

</div>  </section>  <section class="row">  <div class="col-xs-8 col-sm-12 col-md-8 reduced-size region-3">  
 <div class="detail-body ">
 <div class="preview">
 <h2>Un año después de haberse reconciliado tras una fuerte crisis, la pareja decidió volver a tomar distancia. Tienen una hija en común. </h2></div>  </div>  <div class="detail-body">  <article class="note-body first" data-twitter-link="https://twitter.com/intent/tweet?url=https://www.ratingcero.com/c5161686&amp;vía=minutounocom&amp;related=Rating Cero&amp;text=" id="note-body">
 <div class="row"><div class="inside-note col-xs-12">  <p><a href="http://www.ratingcero.com/floppy-tesouro-a5120140" class="agrupador" rel="5120140">Floppy Tesouro</a> y <strong>Rodrigo Fernández Prieto</strong> decidieron separarse, luego de un año de haberse reconciliado por una fuerte crisis.</p></div>  </div></article>  </div>  <div class="detail-body ">  <article class="note-body" data-twitter-link="https://twitter.com/intent/tweet?url=https://www.ratingcero.com/c5161686&amp;vía=minutounocom&amp;related=Rating Cero&amp;text=" id="note-body">
 <div class="row"><div class="inside-note col-xs-12">  <p>La noticia fue confirmada por<strong> Ángel de Brito </strong>en <em>LAM</em> este lunes. "<strong>Tengo que anunciar que pareja se acaba de separar, tienen una hija y la relación se terminó aunque siguen casados</strong>. Me lo confirmó ella por teléfono ayer a última hora, Floppy Tesouro y su marido decidieron separarse", comentó. Luego agregó cuáles fueron los motivos: "<strong>Es definitivo si bien todavía no empezaron los trámites de divorcio, que es el paso siguiente. No hay terceros en discordia. Se desgastó la pareja”. </strong></p>  <p>La pareja tiene una hija en común llamada Moorea, que el 9 de septiembre cumplió 4 años. Para el festejo, Floppy y su marido se mostraron juntos en Instagram.</p> <div contenteditable="false" class="embed_cont type_freetext" rel="freetext" id="embed81_wrap"> <div class="embed_options" rel="opt" id="embed81_opts">Embed <span onclick="parent.parent.TinyMCETdcuerpo.preview_embed('embed81')" class="embed_colapse less" id="embed81_colapse"></span>  <span onclick="parent.parent.TinyMCETdcuerpo.delete_embed('embed81')" class="embed_delete less" id="embed81_delete"></span></div>  <div id="embed81_content" class="embed_content"><div id="embed81_embed">  <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CE5K8qNB3iq/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style="background:#FFF;border:0;border-radius:3px;box-shadow:0 0 1px 0 rgba(0,0,0,.5),0 1px 10px 0 rgba(0,0,0,.15);margin:1px;max-width:540px;min-width:326px;padding:0;width:calc(100% - 2px);"> <div style="padding:16px;"><div style="display:flex;flex-direction:row;align-items:center;">  <div style="background-color:#f4f4f4;border-radius:50%;flex-grow:0;height:40px;margin-right:14px;width:40px;"></div> <div style="display:flex;flex-direction:column;flex-grow:1;justify-content:center;"> <div style="background-color:#f4f4f4;border-radius:4px;flex-grow:0;height:14px;margin-bottom:6px;width:100px;"></div>  <div style="background-color:#f4f4f4;border-radius:4px;flex-grow:0;height:14px;width:60px;"></div></div>  </div> <div style="padding:19% 0;"></div>  <div style="display:block;height:50px;margin:0 auto 12px;width:50px;"></div> <div style="padding-top:8px;"> <div style="color:#3897f0;font-family:Arial,sans-serif;font-size:14px;font-style:normal;font-weight:550;line-height:18px;">Ver esta publicación en Instagram</div></div>  <p style="color:#c9c8cd;font-family:Arial,sans-serif;font-size:14px;line-height:17px;margin-bottom:0;margin-top:8px;overflow:hidden;padding:8px 0 7px;text-align:center;text-overflow:ellipsis;white-space:nowrap;"><a href="https://www.instagram.com/p/CE5K8qNB3iq/?utm_source=ig_embed&amp;utm_campaign=loading" style="color:#c9c8cd;font-family:Arial,sans-serif;font-size:14px;font-style:normal;font-weight:normal;line-height:17px;text-decoration:none;" target="_blank" rel="noopener">Una publicación compartida por Floppy Tesouro (@floppytesouro)</a></p>  </div></blockquote>  <script async="" src="//www.instagram.com/embed.js" xmlns:deferer="no"></script></div>  </div> <div id="embed81_epigrafe" class="embed_epigrafe"></div>  <div id="embed81_copyright" class="embed_copyright"></div></div>  <p>Esta es la segunda vez que la modelo se separa del empresario. El verano pasado se reconciliaron luego de un distanciamiento en septiembre de 2019. "La verdad es que lo único que quiero decir es que <strong>esto es pura y exclusivamente que la pareja no se está encontrando, que con Rodri</strong>… Prometí que no iba a llorar", dijo en ese momento Tesouro en Incorrectas.</p> <p class="paragraph">"Lo que quiero dejar en claro es que <strong>yo no quería obviamente que esto le esté pasando a mi familia, porque escuchaba a todo el mundo decir hoy al primer momento ya tiran la toalla</strong>. Digo no, acá no es tirar la toalla, acá es ser honestos con lo que está sucediendo", expresó.</p> <div contenteditable="false" class="embed_cont type_freetext" rel="freetext" id="embed48_wrap"> <div class="embed_options" rel="opt" id="embed48_opts">Embed <span onclick="parent.parent.TinyMCETdcuerpo.preview_embed('embed48')" class="embed_colapse less" id="embed48_colapse"></span>  <span onclick="parent.parent.TinyMCETdcuerpo.delete_embed('embed48')" class="embed_delete less" id="embed48_delete"></span></div>  <div id="embed48_content" class="embed_content"><div id="embed48_embed">  <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CII1f7qj3t3/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style="background:#FFF;border:0;border-radius:3px;box-shadow:0 0 1px 0 rgba(0,0,0,.5),0 1px 10px 0 rgba(0,0,0,.15);margin:1px;max-width:540px;min-width:326px;padding:0;width:calc(100% - 2px);"> <div style="padding:16px;"><div style="display:flex;flex-direction:row;align-items:center;">  <div style="background-color:#f4f4f4;border-radius:50%;flex-grow:0;height:40px;margin-right:14px;width:40px;"></div> <div style="display:flex;flex-direction:column;flex-grow:1;justify-content:center;"> <div style="background-color:#f4f4f4;border-radius:4px;flex-grow:0;height:14px;margin-bottom:6px;width:100px;"></div>  <div style="background-color:#f4f4f4;border-radius:4px;flex-grow:0;height:14px;width:60px;"></div></div>  </div> <div style="padding:19% 0;"></div>  <div style="display:block;height:50px;margin:0 auto 12px;width:50px;"></div> <div style="padding-top:8px;"> <div style="color:#3897f0;font-family:Arial,sans-serif;font-size:14px;font-style:normal;font-weight:550;line-height:18px;">Ver esta publicación en Instagram</div></div>  <p style="color:#c9c8cd;font-family:Arial,sans-serif;font-size:14px;line-height:17px;margin-bottom:0;margin-top:8px;overflow:hidden;padding:8px 0 7px;text-align:center;text-overflow:ellipsis;white-space:nowrap;"><a href="https://www.instagram.com/p/CII1f7qj3t3/?utm_source=ig_embed&amp;utm_campaign=loading" style="color:#c9c8cd;font-family:Arial,sans-serif;font-size:14px;font-style:normal;font-weight:normal;line-height:17px;text-decoration:none;" target="_blank" rel="noopener">Una publicación compartida por Rodrigo Fernandez Prieto (@rodrifp)</a></p>  </div></blockquote>  <script async="" src="//www.instagram.com/embed.js" xmlns:deferer="no"></script></div>  </div> <div id="embed48_epigrafe" class="embed_epigrafe"></div>  <div id="embed48_copyright" class="embed_copyright"></div></div>  <p></p></div>  </div></article>  <!--[INCLUDE:IncSource.html]-->  <!--[INCLUDE:IncSocialMedia.html]--> 
    </div> 
  <div class="banner-libre">  <!-- Begin: 86_RatingCero_Nota_620x300 js -->
<script xmlns:deferer="no" type="text/javascript">
var grv_IdShop="4";
var grv_IdFormat="86";
var grv_width="620";
var grv_height="300";
var grv_IdAffiliate="";
var grv_pidu="";
var OSClickTracker="[$LINKURL&du=]";
</script>
<script xmlns:deferer="no" type="text/javascript" src="https://ads02.groovinads.com/grv/shop_js.os?IdFormat=86"></script> 
<!-- End: 86_RatingCero_Nota_620x300 js -->  </div>  <div class="clearfix"></div> 

	<section class="social-wrapper">		<article class="coment-wrapper">		<div class="coments">		<a href="">		<span class="chat">		<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAB8AAAAcCAMAAACu5JSlAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAnFBMVEUAAAD///////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////8AAACTnvZ2AAAAMnRSTlMAEan59JIGtxowAS1AGcmx+9X4RBuQn7qDKGlgoB5f/icKveIDJd/uPQhJnPZvUA9CVj8GvHYAAAABYktHRACIBR1IAAAACXBIWXMAAAsSAAALEgHS3X78AAAAoElEQVQoz7XP1w7CMAxAUQMtUPYqo2bvPfz/H0cwonXTJDz1PkSRTxQlAEmFYolSeX5ZMFQoky+4mmXyhAcGp/y9Vm9wFm+2fjuzt8ntnT9OuXrX7b2+8EEYN/wMRuF4AsJlkRog72KfJs34gOaigG9wO0Rz9oXBlywrXtdZ3mzFS3d7nQ/H1FdOZ7yo6fWG3+4P0EPFT7CHbgZ0M7zs/AYT1miFKILrZwAAAABJRU5ErkJggg==" alt="" title="">		</span>		<span class="text-coment">Comentarios</span></a>		</div>		<div class="clearfix">  <div class="fb-comments" data-href="https://www.ratingcero.com/c5161686" data-numposts="5" data-colorscheme="light"></div>  </div></article>
	</section>  </div>  <div class="col-xs-4 col-sm-12 col-md-4 reduced-size" id="_reg4">  
 <div class="banner-libre">
       <!-- /5491998/Rating0/R0Not300x250-01 -->
<div id='div-gpt-ad-1519757797445-3'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519757797445-3'); });
</script></div>  </div>  <div class="banner-libre">  <!-- /5491998/Rating0/R0Not300x600-02 -->
<div id='div-gpt-ad-1599759992489-0'>  <script xmlns:deferer="no"> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599759992489-0'); });
  </script></div>  </div>  <div class="banner-libre">  <!-- /5491998/Rating0/R0Not300x250-02 -->
<div id='div-gpt-ad-1519757797445-4'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519757797445-4'); });
</script></div>  </div>  <div class="banner-libre">  <!-- /5491998/Rating0/R0Not1x1-InRead -->
<div id='div-gpt-ad-1519757797445-2' style='height:1px;width:1px;'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519757797445-2'); });
</script></div>  </div>  <div class="banner-libre">  <script xmlns:deferer="no" type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/16033/tag"></script>  </div>  <div class="banner-libre">  <!-- Latinon 300x600 -->
<script xmlns:deferer="no" type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.latinon.com/revive/www/delivery/ajs.php':'http://adserver.latinon.com/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25");
   document.write ('&cb=' + m3_r); if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location)); if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.latinon.com/revive/www/delivery/ck.php?n=a7422362&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="http://adserver.latinon.com/revive/www/delivery/avw.php?zoneid=25&cb=INSERT_RANDOM_NUMBER_HERE&n=a7422362"  border='0' alt=''/></a></noscript>  </div>  <div class="clearfix"></div> 

<script xmlns:deferer="no" type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js"></script> 
<script xmlns:deferer="no" src="https://www.ratingcero.com/js-custom/150/bannersDFP-min-version-1591387352.js"></script>  <div class="banner-libre xbanner">  <textarea class="tbanner" style="display:none"><script xmlns:deferer="no">
loadBannerDfp('/5491998/Rating0/R0Not300x250-01', [300, 250]);
</script></textarea>  </div>  <div class="banner-libre xbanner">  <textarea class="tbanner" style="display:none"><script xmlns:deferer="no">
loadBannerDfp('/5491998/Rating0/R0Not300x600-01', [300, 600]);
</script></textarea>  </div>  <div class="banner-libre xbanner">  <textarea class="tbanner" style="display:none"><script xmlns:deferer="no">
loadBannerDfp('/5491998/Rating0/R0Not300x250-02', [300, 250]);
</script></textarea>  </div>  
	<div class="widgetContent " style="background-image:url('');"><section class="column-right-detail clearfix"></section></div> 

  <div class="banner-libre">  <iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fratingcero&width=292&height=290&colorscheme=light&show_faces=true&border_color&stream=false&header=true" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:292px;height:290px;" allowTransparency="true"></iframe>  </div>  <div class="clearfix"></div> 
</div>  </section>  <section class="row">  <div class="col-xs-12">  
 <div class="banner-wrapper">
 <div class="banner " data-banner-size="970">
       <!-- /5491998/Rating0/R0Not970x90-10 -->
<div id='div-gpt-ad-1519757797445-7'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519757797445-7'); });
</script></div>  </div></div> 
  <div class="banner-libre centrado">  <!-- e-planning v4 - Comienzo espacio Rating Cero _ Noticias _ 1x1zocalo -->
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1">var oIF = true;</script>
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1" src="https://us.img.e-planning.net/layers/epl-41.js"></script> 
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1">
<!--
var eplArgs = { sV:"ads.e-planning.net",vV:4,sI:"18bb7",sec:"Noticias",kVs:{  }};
var eplAdsArray=new Array();
function eplInit() {
	if (this.readyState == 'complete') {
		document.epl.eplInit(eplArgs);
		for (var i=0; i<eplAdsArray.length; i++) {
			if (eplAdsArray[i][1].custF) document.epl.setCustomAdShow(eplAdsArray[i][0],eplAdsArray[i][1].custF);
			document.epl.setSpace(eplAdsArray[i][0], eplAdsArray[i][1]);
		}
	}
}
if (document.epl != undefined) {
	document.epl.eplInit(eplArgs);
} else {
	var array = document.getElementsByTagName('script');
	var e = undefined;
	for (var i=0; i<array.length; i++) {
		if (array[i].src.indexOf('epl-41.js') != -1) {
			e = array[i];
		}
	}
	if (e != undefined) { e.onreadystatechange = eplInit; }
}
function eplAD4(eID,opts) {
	document.write('<div id="eplAdDiv'+ eID +'"></div>');
	if (!opts) opts = {t:2};
	if (document.epl != undefined) {
		if (opts.custF) document.epl.setCustomAdShow(eID,opts.custF);
		document.epl.setSpace(eID, opts);
	} else {
		eplAdsArray.push(new Array(eID, opts));
	}
}
//--> </script>
<script xmlns:deferer="no">eplAD4("1x1zocalo",{t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"18bb7!Noticias!https://ads.e-planning.net/!!", });</script>
<!-- e-planning v4 - Fin espacio Rating Cero _ Noticias _ 1x1zocalo --></div> 
</div>  </section>  <section class="row">  <div class="col-xs-4 col-sm-12 col-md-4 reduced-size"></div>  <div class="col-xs-8 col-sm-12 col-md-8 reduced-size"></div></section>  <section class="row"><div class="col-xs-12"></div></section>  <section class="row"><div class="col-xs-12"></div></section>  <section class="row"><div class="col-xs-8 col-sm-12 col-md-8 reduced-size"></div>  <div class="col-xs-4 col-sm-12 col-md-4 reduced-size"></div>  </section>  <section class="row">  <div class="col-xs-12"></div>  </section>  <section class="row">  <div class="col-xs-4 col-sm-12 col-md-4 reduced-size"></div>  <div class="col-xs-8 col-sm-12 col-md-8 reduced-size"></div></section>  <section class="row"><div class="col-xs-12"></div></section>  <section class="row"><div class="col-xs-12"></div></section>  <section class="row"><div class="col-xs-8 col-sm-12 col-md-8 reduced-size"></div>  <div class="col-xs-4 col-sm-12 col-md-4 reduced-size"></div>  </section>  <section class="row">  <div class="col-xs-12"></div>  </section>  <section class="row">  <div class="col-xs-4 col-sm-12  col-md-4 reduced-size"></div>  <div class="col-xs-8 col-sm-12 col-md-8 reduced-size"></div></section>  <section class="row"><div class="col-xs-12"></div></section>  </main>  <footer class="page-footer">  
	<div class="widgetContent " style="background-image:url('');">
 <div class="container">
 <div class="row">
 <div class="col-xs-6">
                        
    
    
    <a href="/">
 <figure class="logo-wrapper">
            <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://media.ratingcero.com/adjuntos/154/imagenes/022/001/0022001647.png"  alt="Rating Cero" title="Rating Cero" width="126" height="90">  </figure></a> 
</div>  <div class="col-xs-6">  
 <div class="social clearfix"><div class="clearfix social-content">  <ul class="clearfix"><li class="social-item">  <a class="link social-link" title="Rating Cero | facebook" href="https://www.facebook.com/ratingcero/" target="_blank">
                        
                          
                        <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://media.ratingcero.com/p/3678df342dbb8b2973c23a6674e836d1/adjuntos/154/imagenes/022/001/0022001648/facebook-logo-footer.png"  class="img" alt="Rating Cero | facebook" title="Rating Cero | facebook" width="auto" height="40"/>  <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://media.ratingcero.com/p/3678df342dbb8b2973c23a6674e836d1/adjuntos/154/imagenes/022/001/0022001648/facebook-logo-footer.png"  class="img_over" alt="Rating Cero | facebook" title="Rating Cero | facebook" width="auto" height="40"/>  </a></li>  <li class="social-item">  <a class="link social-link" title="Rating Cero | twitter" href="https://twitter.com/ratingcero" target="_blank">
                        
                          
                        <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://media.ratingcero.com/p/a3f20beb2eb9446e6319437792142ac6/adjuntos/154/imagenes/022/001/0022001649/twitter-logo-footer.png"  class="img" alt="Rating Cero | twitter" title="Rating Cero | twitter" width="auto" height="40"/>  <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://media.ratingcero.com/p/a3f20beb2eb9446e6319437792142ac6/adjuntos/154/imagenes/022/001/0022001649/twitter-logo-footer.png"  class="img_over" alt="Rating Cero | twitter" title="Rating Cero | twitter" width="auto" height="40"/>  </a></li>  </ul></div>  </div>  </div></div>  </div>  <div class="pages">  <div class="container">  <div class="row">  <div class="col-xs-12"></div>  </div></div>  </div>  <div class="container">  <div class="row">  <div class="col-xs-12">  

<div class="last-topics clearfix">
	<h2 class="title"> últimos Temas
    </h2>  <div class="topic-item">  <a href="https://www.ratingcero.com/rocio-quiroz-a5132302" class="topic-link">Rocío Quiroz</a></div>  <div class="topic-item">  <a href="https://www.ratingcero.com/dario-barassi-a5132295" class="topic-link">Darío Barassi</a></div>  <div class="topic-item">  <a href="https://www.ratingcero.com/karol-sevilla-a5132289" class="topic-link">Karol Sevilla</a></div>  <div class="topic-item">  <a href="https://www.ratingcero.com/mono-kapanga-a5132287" class="topic-link">Mono de Kapanga</a></div>  <div class="topic-item">  <a href="https://www.ratingcero.com/osvaldo-santoro-a5132286" class="topic-link">Osvaldo Santoro</a></div>  <div class="topic-item">  <a href="https://www.ratingcero.com/peaky-blinders-a5132283" class="topic-link">Peaky Blinders</a></div>  <div class="topic-item">  <a href="https://www.ratingcero.com/grego-rossello-a5132275" class="topic-link">Grego Rossello</a></div>  <div class="topic-item">  <a href="https://www.ratingcero.com/slam-dunk-a5132273" class="topic-link">Slam Dunk</a></div>	
</div>  </div></div>  <div class="row"><div class="col-xs-1">  <!-- Logo Data Fiscal -->  <div class="data-fiscal-logo"></div></div>  <div class="col-xs-7 no-padding">  <!-- Texto Libre/Copyright --> 
                        

<div class="copyright-wrapper"><article class="copyright-wrapper">  <div class="text-copyright"><p class="data-copyright">  <p><a href="https://ambito.com/mediakit/ratingcero/index.html" target="_self" rel="follow">MEDIAKIT RATINGCERO.COM</a></p>  <p>Ratingcero.com ©<span class="Apple-converted-space">&nbsp;2017 Todos los derechos reservados. <a href="https://www.ratingcero.com/contenidos/terminos.html" id="Términos_y_Condiciones" target="_new">Términos y condiciones</a></span></p>  <div><span class="Apple-converted-space"> Propietario: Desarrollos Eléctronicos Informáticos S.A.</span></div>  <div><span class="Apple-converted-space"> Director: Darío Gannio.</span></div>  <div><span class="Apple-converted-space"> Domicilio: Av. Córdoba 657 piso 8vo. CABA</span></div>  <div>RNPI: 5352574</div> Edición Nº 3082 - lunes 11 de enero de 2021
	      </p></div>
	</article></div> 
</div>  <div class="col-xs-4 logos-footer-wrapper"><div class="row">  <div class="col-xs-4"><figure class="logo-copyright logo-comscore">  <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://www.ratingcero.com/css-custom/150/images/comscoreb.png"  alt="comScore Company" title="comScore Company"></figure>  </div>  <div class="col-xs-4">  <figure class="logo-copyright logo-iab">  <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://www.ratingcero.com/css-custom/150/images/iabb.png"  alt="Interactive Advertising Bureau" title="Interactive Advertising Bureau">  </figure></div>  <div class="col-xs-4"><figure class="logo-copyright logo-dac">  <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://www.ratingcero.com/css-custom/images/dosalcubo.png"  alt="Powered by Dos Al Cubo" title="Powered by Dos Al Cubo"></figure>  </div></div>  </div></div>  </div></div> 
</footer>                     
<!-- Begin comScore Tag -->
<script xmlns:deferer="no"> var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14587093", options: {url_append: "comscorekw=keyword" } });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>  <img xmlns:ll="no" src="http://b.scorecardresearch.com/p?c1=2&c2=14587093&cv=2.0&cj=1&comscorekw=keyword"/> 
</noscript>
<!-- End comScore Tag --><div id="fb-root"></div><noscript id="tddefererjs"><tddeferernodes id="tddeferernodes"></tddeferernodes></noscript><script type="text/javascript" xmlns:deferer="no"> function loadTdDefererJs(i){
      var s = document.createElement("script");
      s.setAttribute("type", "text/javascript");
      if(i >= window.defererList.length){
        return false;
      }

      if(typeof(window.defererList[i].src) != "undefined" && window.defererList[i].src != ""){
        //console.log("Add SRC =>",window.defererList[i].src);
        s.onload = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.onerror = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.src = defererList[i].src;
        document.getElementsByTagName("head")[0].appendChild(s);
      }else{
        //console.log("Add TEXT =>",window.defererList[i].innerText);
        s.innerHTML = window.defererList[i].innerHTML;
        try {
          document.getElementsByTagName("head")[0].appendChild(s);
        }catch(error) {
          console.error(error);
        }
        i++;
        loadTdDefererJs(i);
      }
    }


    var defererList = document.getElementById("tddefererjs");
    var replacement = document.createElement("div");
    replacement.setAttribute("id", "tddefererdiv");
    replacement.style.display = "none";
    replacement.innerHTML = defererList.textContent;
    document.body.appendChild(replacement);
    window.defererList = document.getElementById("tddeferernodes").querySelectorAll("script");

    var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
    if (raf){
      raf(function() {
        window.setTimeout( function(){ loadTdDefererJs(0) }, 0);
      });
    }else{
      window.addEventListener("load", function(){loadTdDefererJs(0)} );
    }</script><script async>
            var isBackend = false;
        </script>
<script>if ('serviceWorker' in navigator) {
              window.addEventListener('load', function() { navigator.serviceWorker.register('/OneSignalSDKWorker.js?v=1606834134'); })
            }</script>
<script type="text/javascript"> window.SEO_ADJUNTOS_KEY = "th1nk1nd0tmedia";  window.SEO_PAGINAS = "contenidos";  window.SEO_NOTAS = "notas";  window.SEO_AGRUPADORES = "a";  window.SEO_VIDEO = "video";  window.SEO_PERFIL = "p";  window.SEO_TAPAS = "";  window.SEO_TAGS = "tags";  window.SEO_BLOGS = "blogs"; </script>
<script type="text/javascript" src="https://www.ratingcero.com/js-custom/vendor/jquery-m1.min-min-version-1604334858.js"></script>
<script type="text/javascript" src="/js/cms.tools-min-version-1603978018.js"></script>
<script type="text/javascript" src="https://www.ratingcero.com/vendor/lazyLoad/lazyLoad-td4-min-version-1603979333.js"></script>
<script type="text/javascript">var lazyLoad = new LazyLoad({type : 'onDemand' , isBackend : false})</script>
<script> window.fbAsyncInit = function() {
            FB.init({
              appId            : '1437124609701952',
              autoLogAppEvents : false,
              xfbml            : true,
              version          : 'v8.0'
            });
          };
          </script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_AR.UTF-8/sdk.js"></script>
<script type="text/javascript"> window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block' , region6 : 'none' , region7 : 'none' , region8 : 'none' , region9 : 'none' , region10 : 'none' , region11 : 'none' , region12 : 'none' , region13 : 'none' , region14 : 'none' , region15 : 'none' , region16 : 'none' , region17 : 'none' , region18 : 'none' , region19 : 'none' , region20 : 'none' , region21 : 'none' , region22 : 'none' , region23 : 'block'  }; 
</script>
<script language="javascript" type="text/javascript" src="https://www.ratingcero.com/libs/videojs/video.min-min-version-1541816836.js"></script>
<script language="javascript" type="text/javascript" src="https://www.ratingcero.com/libs/videojs/Youtube.min-min-version-1541816836.js"></script>
<script language="javascript" type="text/javascript" src="https://www.ratingcero.com/libs/videojs/videojs-contrib-hls.min-min-version-1541816836.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script language="javascript" type="text/javascript" src="https://www.ratingcero.com/libs/videojs/ads/videojs.ads-min-version-1541816836.js"></script>
<script language="javascript" type="text/javascript" src="https://www.ratingcero.com/libs/videojs/ima/videojs.ima-min-version-1541816836.js"></script>
<script language="javascript" type="text/javascript" src="https://www.ratingcero.com/libs/comscore-videometrix/current-min-version-1597088156.js"></script>
<script src="https://www.ratingcero.com/libs/videojs/analytics/videojs-analytics-min-version-1571335634.js"></script>
<script language="javascript" type="text/javascript" src="https://www.ratingcero.com/js-custom/vendor/owl.carousel/dist/owl.carousel.min-min-version-1604081010.js"></script>
<script language="javascript" type="text/javascript" src="https://www.ratingcero.com/js-custom/detalle-galeria-min-version-1604068095.js"></script>
<script src="https://www.ratingcero.com/js-custom/jquery-2.2.4.min-min-version-1583246229.js"></script>
<script>var jq = jQuery.noConflict();</script>
<script src="https://www.ratingcero.com/js-custom/materialize.min-min-version-1583246229.js"></script>
<script src="https://www.ratingcero.com/js-custom/154/validateUser-min-version-1583246229.js"></script>
<script src="https://www.ratingcero.com/js-custom/154/jquery.cookie.min-min-version-1583246229.js"></script>
<script src="https://www.ratingcero.com/js-custom/154/polls-min-version-1583266831.js"></script>
<script src="https://www.ratingcero.com/js-custom/154/detail-min-version-1599665549.js"></script>
<script src="https://www.ratingcero.com/js-custom/154/main-154-min-version-1599665549.js"></script>
<script src="https://www.ratingcero.com/js-custom/154/side-banner-min-version-1600717911.js"></script>
<script src="https://www.ratingcero.com/js-custom/vendor/jquery.fancybox.min-min-version-1604081010.js" charset="utf-8"></script>
</body> 
</html>
<!-- detalle_indalo.html --><!-- 127.0.0.1 --><!-- Request Time: 2021-01-11 19:27:31 --><!-- HN: california-front2-->
<!-- P: array (
  'p' => 'nota',
)-->
<!-- G: array (
)-->
<!-- T: 2021-01-11 19:27:31-->
<!-- COUNTRY CODE: AR-->
