<!DOCTYPE html>
<html xml:lang="es-AR" lang="es-AR" xmlns:fb="http://www.facebook.com/2008/fbml" >
 <link href="https://www.ratingcero.com/tdcss-0fa27fc35267696078812a6beeb6307a6f910e21" rel="stylesheet" />
<script type="application/ld+json" xmlns:deferer="no">[{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Las fotos de las vacaciones de Juana Viale en el norte argentino ","headline":"Las fotos de las vacaciones de Juana Viale en el norte argentino ","mainEntityOfPage":"https:\/\/www.ratingcero.com\/notas\/5169417-las-fotos-las-vacaciones-juana-viale-el-norte-argentino","description":"La actriz mostr\u00f3 fotos de su viaje a Salta, luego de un a\u00f1o de trabajo intenso. ","url":"https:\/\/www.ratingcero.com\/notas\/5169417-las-fotos-las-vacaciones-juana-viale-el-norte-argentino","articleBody":"Juana Viale est\u00e1 disfrutando de unas vacaciones a puro relax y naturaleza en Salta, luego de haber trabajado todo el a\u00f1o en el programa de Mirtha Legrand.  La actriz viaj\u00f3 a Salta y pos\u00f3 divertida en Salinas Grandes. Desde el norte argentino, este mi\u00e9rcoles la actriz public\u00f3 una fotograf\u00eda en las Salinas Grandes de Jujuy. \u201cNo necesito escoba, mis alas me llevan para todos lados\u201d, escribi\u00f3 Juana. Adem\u00e1s, public\u00f3 una foto de un fruto, acorde con su alimentaci\u00f3n vegetariana, que promueve. \u201cTunas reci\u00e9n sacadas\u201d, escribi\u00f3 en su Instagram Story.  JUANA 2.jpeg          juana.jpg          ","datePublished":"2021-02-11T19:06:00-03:00","dateModified":"2021-02-11T21:58:27-03:00","InLanguage":"es_AR.UTF-8","publisher":{"@type":"Organization","name":"Rating Cero","url":"https:\/\/www.ratingcero.com","logo":{"@type":"ImageObject","url":"https:\/\/www.ratingcero.com\/css-custom\/154\/images\/logo-amp.png","width":"520","height":"72"}},"image":{"@type":"ImageObject","name":"logo-amp.png","description":"","url":"https:\/\/www.ratingcero.com\/css-custom\/154\/images\/logo-amp.png","width":"1200","height":"675"},"author":{"@type":"Person","name":"Rating Cero"}},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Rating Cero","item":"https:\/\/www.ratingcero.com"},{"@type":"ListItem","position":2,"name":"Juana Viale","item":"https:\/\/www.ratingcero.com\/juana-viale-a10334"},{"@type":"ListItem","position":3,"name":"Las fotos de las vacaciones de Juana Viale en el norte argentino ","item":"https:\/\/www.ratingcero.com\/notas\/5169417-las-fotos-las-vacaciones-juana-viale-el-norte-argentino"}]}]</script>

<meta property="og:url" content="https://www.ratingcero.com/notas/5169417-las-fotos-las-vacaciones-juana-viale-el-norte-argentino"/>
<meta property="og:title" content="Las fotos de las vacaciones de Juana Viale en el norte argentino"/>
<meta property="og:site_name" content=""/>
<meta property="og:description" content="La actriz mostró fotos de su viaje a Salta, luego de un año de trabajo intenso."/>
<meta itemprop="url" content="https://www.ratingcero.com/notas/5169417-las-fotos-las-vacaciones-juana-viale-el-norte-argentino"/>
<meta itemprop="name" content="Las fotos de las vacaciones de Juana Viale en el norte argentino"/>
<meta itemprop="headline" content="Las fotos de las vacaciones de Juana Viale en el norte argentino"/>
<meta itemprop="description" content="La actriz mostró fotos de su viaje a Salta, luego de un año de trabajo intenso."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://media.ratingcero.com/p/7775185d2a8a2dd037ffe0541c9d9866/adjuntos/154/imagenes/038/535/0038535146/juana-vialeejpg.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="675"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@ratingcero"/>
<meta name="twitter:title" content="Las fotos de las vacaciones de Juana Viale en el norte argentino"/>
<meta name="twitter:description" content="La actriz mostró fotos de su viaje a Salta, luego de un año de trabajo intenso. "/>
<meta name="twitter:creator" content="@ratingcero"/>
<meta name="twitter:image" content="https://media.ratingcero.com/p/7775185d2a8a2dd037ffe0541c9d9866/adjuntos/154/imagenes/038/535/0038535146/juana-vialeejpg.jpg"/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<style>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</style>  <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
 <meta name="viewport" content="width=device-width, initial-scale=1"/>
 <!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->  <!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
 <!--[if IE 8]>  <html class="no-js lt-ie9"> <![endif]-->  <title>Las fotos de las vacaciones de Juana Viale en el norte argentino </title>
	<meta name="GENERATOR" content="Thinkindot 4.5.5"/>  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>  <link rel="apple-touch-icon" sizes="57x57" href="https://www.ratingcero.com/css-custom/154/images/apple-touch-icon-57x57.png"/>
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.ratingcero.com/css-custom/154/images/apple-touch-icon-72x72.png"/>
        <link rel="apple-touch-icon" sizes="76x76" href="https://www.ratingcero.com/css-custom/154/images/apple-touch-icon-76x76.png"/>
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.ratingcero.com/css-custom/154/images/apple-touch-icon-114x114.png"/>
        <link rel="apple-touch-icon" sizes="120x120" href="https://www.ratingcero.com/css-custom/154/images/apple-touch-icon-120x120.png"/>
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ratingcero.com/css-custom/154/images/apple-touch-icon-144x144.png"/>
        <link rel="apple-touch-icon" sizes="152x152" href="https://www.ratingcero.com/css-custom/154/images/apple-touch-icon-152x152.png"/>
        <link rel="apple-touch-icon" href="https://www.ratingcero.com/css-custom/154/images/apple-touch-icon.png"/>
        <link rel="icon" type="image/png" sizes="192x192" href="/css-custom/154/images/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="36x36" href="/css-custom/154/images/android-icon-36x36.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/css-custom/154/images/android-icon-96x96.png">

        <!-- include file="/css-custom/154/critical-detail.html" -->
   <meta name="description" content="La actriz mostró fotos de su viaje a Salta, luego de un año de trabajo intenso. "/>
<meta name="robots" content="index, follow"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta http-equiv="content-language" content="es_AR.UTF-8"/>
<link rel="alternate" media='only screen and (max-width: 640px)' href="https://m.ratingcero.com/notas/5169417-las-fotos-las-vacaciones-juana-viale-el-norte-argentino"/>
<link rel="canonical" href="https://www.ratingcero.com/notas/5169417-las-fotos-las-vacaciones-juana-viale-el-norte-argentino"/>

<meta http-equiv="refresh" content="300"/><!-- Thinkindot GA v1.0 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
if(!window.ga) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
}
ga('create', 'UA-489926-42', 'auto', 'tdGA');
ga('tdGA.send', 'pageview',
{
'dimension1': 'Las fotos de las vacaciones de Juana Viale en el norte argentino ',
'dimension2': '',
'dimension3': 'Nota',
'dimension4': '',
'dimension5': '',
'dimension6': '',
'dimension7': 'Juana Viale',
'dimension8': 'Instagram',
'dimension9': '',
}
);
</script>
<!-- End Thinkindot GA --><meta property="fb:pages" content="237625536348943"/>
<script xmlns:deferer="no">var _sf_startpt=(new Date()).getTime()</script>
<script xmlns:deferer="no">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-27721887-2', 'auto');
ga('send', 'pageview');
</script>
<!-- e-planning v4 - Comienzo espacio Rating Cero _ Homepage _ AnuncioPrevio -->
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1">var oIF = true; var inIframe = 1;</script>
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1" src="https://us.img.e-planning.net/layers/epl-41.js"></script> 
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1">
<!--
var eplArgs = { sV:"http://ads.e-planning.net",vV:"4",sI:"1657f",sec:"Homepage",kVs:{  }};
var eplAdsArray=new Array();
function eplInit() {
if (this.readyState == 'complete') {
document.epl.eplInit(eplArgs);
for (var i=0; i<eplAdsArray.length; i++) {
if (eplAdsArray[i][1].custF) document.epl.setCustomAdShow(eplAdsArray[i][0],eplAdsArray[i][1].custF);
document.epl.setSpace(eplAdsArray[i][0], eplAdsArray[i][1]);
}
}
}
if (document.epl != undefined) {
document.epl.eplInit(eplArgs);
} else {
var array = document.getElementsByTagName('script');
var e = undefined;
for (var i=0; i<array.length; i++) {
if (array[i].src.indexOf('epl-41.js') != -1) {
e = array[i];
}
}
if (e != undefined) { e.onreadystatechange = eplInit; }
}
function eplAD4(eID,opts) {
document.write('<div id="eplAdDiv'+ eID +'"></div>');
if (!opts) opts = {t:2};
if (document.epl != undefined) {
if (opts.custF) document.epl.setCustomAdShow(eID,opts.custF);
document.epl.setSpace(eID, opts);
} else {
eplAdsArray.push(new Array(eID, opts));
}
}
//--> </script>
<!-- Begin comScore Tag -->
<script xmlns:deferer="no">
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14587093" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="http://b.scorecardresearch.com/p?c1=2&c2=14587093&cv=2.0&cj=1" /> 
</noscript>
<!-- End comScore Tag -->

<!-- HB - Sep20 -->
<script xmlns:deferer="no" src="//i.e-planning.net/layers/hbdfp2.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="2f113"></script>

<!-- GOOGLETAGS --> 
<script xmlns:deferer="no" xmlns:deferer="no" async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>  <script xmlns:deferer="no" xmlns:deferer="no"> //Start HEAD code on the page
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
        
        //required variable for refresh
        var REFRESH_KEY = 'refresh';
        var REFRESH_VALUE = 'true';
        
        //start slot declaration
        //in order to make the refresh work, the declaration of the slot needs to have the targeting configuration ".setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true')", for slots that won't have refres, this targeting needs to be removed
googletag.defineSlot('/5491998/Rating0/R0Not1x1-InRead', [1, 1], 'div-gpt-ad-1519757797445-2').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/R0Not300x250-01', [[300, 250], [250, 250]], 'div-gpt-ad-1519757797445-3').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/R0Not300x250-02', [[300, 250], [250, 250]], 'div-gpt-ad-1519757797445-4').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/R0Not300x600-01', [[120, 600], [160, 600], [300, 600]], 'div-gpt-ad-1599753826512-0').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/R0Not300x600-02', [[160, 600], [300, 600], [120, 600]], 'div-gpt-ad-1599759992489-0').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/R0Not970x90-01', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1519757797445-6').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/R0Not970x90-10', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1519757797445-7').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
        //end slot declaration


        //Start refresh
        var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;
        googletag.pubads().addEventListener('impressionViewable', function(event) {
        var slot = event.slot;
        if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
            setTimeout(function() {
                if (slot.getTargeting('refreshed_slot')) {
                    slot.setTargeting('refreshed_slot', 'true');
                }
                googletag.pubads().refresh([slot]);
                }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
            }
        });
        //End refresh

        //Start Lazy Load
        googletag.pubads().enableLazyLoad({
            fetchMarginPercent: 100,
            renderMarginPercent: 100,
            mobileScaling: 2.0 
        });
        //End lazy load

        //googletag.pubads().enableSingleRequest(); //with this line active, lazy load won't work
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setCentering(true);
        googletag.enableServices(); 

    });
  //End HEAD code
  </script>
<!-- FIN GOOGLETAGS -->

<!-- Thinkindot Tracker v1.4 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 91,
application_id: "rating_cero",
object_type: "Nota",
object_id: "5169417",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: [], //i.e: authors ids
var_2: [], //i.e: categories ids
var_3: []
}
};
var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://thinkindot-dosalcubo.netdna-ssl.com/tracker/tracker-1.4.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script>
<!-- End Thinkindot Tracker -->

<script xmlns:deferer="no" type="text/javascript">
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/grupoambito-minutouno/loader.js');
window.page_counter = 1;
</script>

<!--Latinon Vslider 16Dic20 -->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="17" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins> 
<script xmlns:deferer="no" async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>
<!--Fin Latinon Vslider-->

<!--BEGIN FIRSTIMPRESSION TAG - ratingcero.com -->
<script xmlns:deferer="no" data-cfasync='false' type='text/javascript'> ;(function(o) {
        var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
        l=w.location.href,d=w.document;w.apd_options=o;
        if(l.indexOf('disable_fi')!=-1) { console.error("disable_fi has been detected in URL. FI functionality is disabled for this page view."); return; }
        var fiab=d.createElement('script'); fiab.type = 'text/javascript';
        fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
        ft.appendChild(fiab, ft); if(l.indexOf(a)!=-1) w.localStorage[a]=1; 
        var aM = w.localStorage[a]==1, fi=d.createElement('script'); 
        fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
        fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
        ft.appendChild(fi);
    })({ 
        'websiteId': 7446, 
        'scheme':    '//'
    });
</script>
<!-- END FIRSTIMPRESSION TAG --><link rel='amphtml' href='https://www.ratingcero.com/notas/5169417-las-fotos-las-vacaciones-juana-viale-el-norte-argentino/amp'/><!-- Thinkindot Tracker v1.4 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var userEmailCookie = document.cookie.replace(/(?:(?:^|.*;\s*)TDEmail\s*\=\s*([^;]*).*$)|^.*$/, "$1");
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 91,
application_id: "rating-cero",
object_type: "Nota",
object_id: "5169417",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: ["Juana Viale","Instagram",""], //i.e: authors ids
var_2: ["","",""], //i.e: categories ids
var_3: [""],
var_4: [unescape(userEmailCookie)]
}
};

window.organization_id = 91;
window.application_id = "rating-cero";
window.objectType = "Nota";

var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://cdn.thinkindot.com/tracker/tracker-1.4.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script>
<!-- End Thinkindot Tracker -->
<link rel="manifest" href="/manifest.json">
<script xmlns:deferer="no">window.TdOneSingalSetup = {"appId":"4b6e2379-32b8-4db7-ae81-1abd7d49fc17","autoRegister":false,"promptOptions":{"actionMessage":"Nos gustar\u00eda mostrarle las \u00faltimas noticias.","exampleNotificationTitleDesktop":"Notificaci\u00f3n de ejemplo","exampleNotificationMessageDesktop":"As\u00ed aparecer\u00e1n las notificaciones","exampleNotificationCaption":"Pod\u00e9s desuscribirte en cualquier momento","acceptButtonText":"SUSCRIBIRME","cancelButtonText":"NO, GRACIAS"},"welcomeNotification":{"disable":false,"title":"ratingcero.com","message":"Gracias por suscribirte"},"notifyButton":{"enable":true,"showCredit":false,"text":{"tip.state.unsubscribed":"Suscribirse a notificaciones","tip.state.subscribed":"Est\u00e1s suscripto a notificaciones","tip.state.blocked":"Bloqueaste notificaciones","message.prenotify":"Click para suscribirse a notificaciones","message.action.subscribed":"Gracias por suscribirse!","message.action.resubscribed":"Te suscribiste a notificaciones","message.action.unsubscribed":"No recibir\u00e1s m\u00e1s notificaciones","dialog.main.title":"Configurar notificaciones","dialog.main.button.subscribe":"SUSCRIBIRSE","dialog.main.button.unsubscribe":"DESUSCRIBIRSE","dialog.blocked.title":"Desbloquear notificaciones","dialog.blocked.message":"Segu\u00ed las instrucciones para recibir notificaciones:"},"colors":{"circle.background":"#ea0637"}},"notificationClickHandlerMatch":"origin","notificationClickHandlerAction":"focus","tracking":{"utm_source":"pushnotificationh","utm_medium":"web","utm_campaign":"editorselection"}}</script>
<script xmlns:deferer="no" src="https://www.ratingcero.com/libs/OneSignalSDKFiles/TdWebPush-min-version-1541816755.js" async="true"></script> 
<script xmlns:deferer="no" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true"></script>
</head> 

 

 

  <body class="note-detail">
<script xmlns:deferer="no" type="text/javascript"> var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:227,src:8}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })(); </script>  
	<div class="widgetContent " style="background-image:url('');">
 <header class="header-detail navbar-fixed">
 <nav>
 <div class="container">
 <div class="row">
 <div class="col-xs-10 col-sm-9 col-md-10">
                            
    
    
    <a href="/">
 <figure class="logo-wrapper">
            <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://media.ratingcero.com/adjuntos/154/imagenes/022/001/0022001646.png"  alt="Rating Cero" title="Rating Cero" width="126" height="90">  </figure></a> 
</div>  <div class="col-xs-2 col-sm-3 col-md-2">  
 <ul class="social right" id="social-bar"><li>  <a class="social-icon pulse" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=1437124609701952&link=https%3A%2F%2Fwww.ratingcero.com%2Fnotas%2F5169417-las-fotos-las-vacaciones-juana-viale-el-norte-argentino&name=Las+fotos+de+las+vacaciones+de+Juana+Viale+en+el+norte+argentino+&caption=Juana+Viale&description=La+actriz+mostr%C3%B3+fotos+de+su+viaje+a+Salta%2C+luego+de+un+a%C3%B1o+de+trabajo+intenso.+&redirect_uri=https%3A%2F%2Fwww.ratingcero.com%2Fnotas%2F5169417-las-fotos-las-vacaciones-juana-viale-el-norte-argentino" target="_blank">
 <i class="fa fa-facebook" aria-hidden="true"></i></a>  </li>  <li>  <a class="social-icon pulse" rel="nofollow" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ratingcero.com%2Fc5169417&amp;related=Rating Cero&amp;text=Las+fotos+de+las+vacaciones+de+Juana+Viale+en+el+norte+argentino+&amp;via=ratingcero" target="_blank">
 <i class="fa fa-twitter" aria-hidden="true"></i>  </a></li>  <li><a class="social-icon pulse" rel="nofollow" href="mailto:?body=https%3A%2F%2Fwww.ratingcero.com%2Fnotas%2F5169417-las-fotos-las-vacaciones-juana-viale-el-norte-argentino&subject=%E2%80%9CLas%20fotos%20de%20las%20vacaciones%20de%20Juana%20Viale%20en%20el%20norte%20argentino%20%E2%80%9D" target="_top">  <i class="fa fa-envelope" aria-hidden="true"></i></a>  </li></ul> 
</div>  </div></div>  </nav></header>
	</div>  <main class="container"><section class="row">  <div class="col-xs-12">  
 <div class="side-banner" id="sideBanner" role="banner"><div class="banner-wrapper">  <!-- /5491998/Rating0/R0Not300x600-01 --> 
<div id='div-gpt-ad-1599753826512-0'><script xmlns:deferer="no"> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599753826512-0'); });
  </script></div>  </div></div> 
  <div class="banner-libre">  <!-- e-planning v4 - Comienzo espacio Rating Cero _ Noticias _ 1x1 -->
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1">var oIF = true;</script>
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1" src="https://us.img.e-planning.net/layers/epl-41.js"></script> 
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1">
<!--
var eplArgs = { sV:"ads.e-planning.net",vV:"4",sI:"18bb7",sec:"Noticias",kVs:{  }};
var eplAdsArray=new Array();
function eplInit() {
	if (this.readyState == 'complete') {
		document.epl.eplInit(eplArgs);
		for (var i=0; i<eplAdsArray.length; i++) {
			if (eplAdsArray[i][1].custF) document.epl.setCustomAdShow(eplAdsArray[i][0],eplAdsArray[i][1].custF);
			document.epl.setSpace(eplAdsArray[i][0], eplAdsArray[i][1]);
		}
	}
}
if (document.epl != undefined) {
	document.epl.eplInit(eplArgs);
} else {
	var array = document.getElementsByTagName('script');
	var e = undefined;
	for (var i=0; i<array.length; i++) {
		if (array[i].src.indexOf('epl-41.js') != -1) {
			e = array[i];
		}
	}
	if (e != undefined) { e.onreadystatechange = eplInit; }
}
function eplAD4(eID,opts) {
	document.write('<div id="eplAdDiv'+ eID +'"></div>');
	if (!opts) opts = {t:2};
	if (document.epl != undefined) {
		if (opts.custF) document.epl.setCustomAdShow(eID,opts.custF);
		document.epl.setSpace(eID, opts);
	} else {
		eplAdsArray.push(new Array(eID, opts));
	}
}
//--> </script>
<script xmlns:deferer="no">eplAD4("1x1",{t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"18bb7!Noticias!https://ads.e-planning.net/!!", });</script>
<noscript><a href="https://ads.e-planning.net/ei/3/18bb7/Noticias/1x1?it=i&rnd=$RANDOM" target="_blank"><img width="1" height="1" alt="e-planning.net ad" src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://ads.e-planning.net/eb/3/18bb7/Noticias/1x1?o=i&rnd=$RANDOM"  border=0></a></noscript> 
<!-- e-planning v4 - Fin espacio Rating Cero _ Noticias _ 1x1 -->  </div>  <div class="clearfix"></div> 
  <div class="banner-wrapper">  <div class="banner " data-banner-size="970">  <!-- /5491998/Rating0/R0Not970x90-01 -->
<div id='div-gpt-ad-1519757797445-6'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519757797445-6'); });
</script></div>  </div></div> 
  <article class="note" id="note-header">  <figure class="media-wrapper">  <div>  <a href="https://www.ratingcero.com/juana-viale-a10334" target="" title="Juana Viale" alt="Juana Viale" class="grouper-link"><h2 class="badge data-badge-caption ">Juana Viale</h2></a>  <span class="badge "> - </span>  <a href="https://www.ratingcero.com/instagram-a5120209" target="" title="Instagram" alt="Instagram" class="grouper-link"><h2 class="badge data-badge-caption ">Instagram</h2></a>  <h1 class="title">Las fotos de las vacaciones de Juana Viale en el norte argentino </h1></div>  </figure></article> 



 <!-- VIDEOJS -->
    
    
    

      		<!--
     
		-->
                  <div class="row">  <div class="col-xs-6"></div>  <div class="col-xs-6"><span class="date"> 11 de febrero de 2021</span></div>  </div>  <div class="photo-gallery-detail">  <div id="indexActual" style="display:none"></div>  <script xmlns:deferer="no"> if (typeof (vastPreRoll) == "undefined") {
            console.log("Set preroll GENERAL");
            vastPreRoll = "aHR0cHM6Ly9wdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2Fkcz9pdT0vNTQ5MTk5OC9SYXRpbmcwL1IwUHJlcm9sbCZkZXNjcmlwdGlvbl91cmw9aHR0cHMlM0ElMkYlMkZ3d3cucmF0aW5nY2Vyby5jb20mZW52PXZwJmltcGw9cyZjb3JyZWxhdG9yPSZ0ZmNkPTAmbnBhPTAmZ2RmcF9yZXE9MSZvdXRwdXQ9dmFzdCZzej0yNzl4MTU3fDQwMHgzMDB8NjQweDQ4MHw2NDB4NDgwJnVudmlld2VkX3Bvc2l0aW9uX3N0YXJ0PTE=";
          }
        </script>

<!-- [start] Gallery -->
<div class=" gallery-container news-body-media media-expand">  <div id="detailNoteGallery" data-ride="false" data-interval="false" class="snapshot-container">  <div class="carousel-inner gallery" role="listbox" id="fotogaleria-Object_31227_22809">  <div class="col2 owl-carousel">  <!-- PROCESAMOS LOS VIDEOS -->
 <!-- PROCESAMOS LAS IMAGENES -->
 <!-- PROCESAMOS LOS SCRIPTS -->
 <!-- PROCESAMOS LOS VIDEOS -->
 <!-- PROCESAMOS LAS IMAGENES -->
 <div class="image itemGallery classid7458637">
          <a href="https://media.ratingcero.com/p/bf72ac6de6a9c1a6c83669aa147d32a3/adjuntos/154/imagenes/037/935/0037935691/juana-vialeejpg.jpg" onclick="return false;" title="">
 <figure class="figure-wrapper">
              <img width="700" src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://media.ratingcero.com/p/bf72ac6de6a9c1a6c83669aa147d32a3/adjuntos/154/imagenes/037/935/0037935691/juana-vialeejpg.jpg"  alt="Las fotos de las vacaciones de Juana Viale en el norte argentino" title="Las fotos de las vacaciones de Juana Viale en el norte argentino"/>  </figure>  <div class="gallery-header"><span class="expand"></span></div>  <div class="figure-caption"><div class="credit-media  ">  <span class="epiinterior" style="display:none"></span>  <span class="copyinterior" style="display:none"></span>  </div></div>  </a></div>  <!-- https%3A%2F%2Fmedia.ratingcero.com%2Fp%2Fbf72ac6de6a9c1a6c83669aa147d32a3%2Fadjuntos%2F154%2Fimagenes%2F037%2F935%2F0037935691%2Fjuana-vialeejpg.jpg -->  <!-- PROCESAMOS LOS SCRIPTS -->  <!-- PROCESAMOS LOS VIDEOS -->  <!-- PROCESAMOS LAS IMAGENES -->  <!-- PROCESAMOS LOS SCRIPTS --> 
        
        
      </div>  <div class="carousel-control-prev galleryPrevThumb2 galleft" style="display:none;">  <a class="carousel-control-prev" href="javascript:void(0)" role="button" data-slide="prev">  <span class="carousel-control-prev-icon" aria-hidden="true"></span>  </a></div>  <div class="carousel-control-next galleryNextThumb2 galright" style="display:none;"><a class="carousel-control-next" href="javascript:void(0)" role="button" data-slide="next">  <span class="carousel-control-next-icon" aria-hidden="true"></span></a>  </div>  <div class="clearfix"></div>  </div></div> 
</div></div>

</div>  </section>  <section class="row">  <div class="col-xs-8 col-sm-12 col-md-8 reduced-size region-3">  
 <div class="detail-body ">
 <div class="preview">
 <h3>La actriz mostró fotos de su viaje a Salta, luego de un año de trabajo intenso. </h3></div>  </div>  <div class="detail-body">  <article class="note-body first" data-twitter-link="https://twitter.com/intent/tweet?url=https://www.ratingcero.com/c5169417&amp;vía=minutounocom&amp;related=Rating Cero&amp;text=" id="note-body">
 <div class="row"><div class="inside-note col-xs-12">  <p><strong> <a href="http://www.ratingcero.com/juana-viale-a10334" class="agrupador" rel="10334">Juana Viale</a></strong> está disfrutando de unas vacaciones a puro relax y naturaleza en Salta, luego de haber trabajado todo el año en el programa de <strong>Mirtha Legrand. </strong></p>  </div></div>  </article></div> 
  <div class="detail-body ">  <article class="note-body" data-twitter-link="https://twitter.com/intent/tweet?url=https://www.ratingcero.com/c5169417&amp;vía=minutounocom&amp;related=Rating Cero&amp;text=" id="note-body">
 <div class="row">
 <div class="inside-note col-xs-12">
 <p>La actriz viajó a Salta y posó divertida en Salinas Grandes. Desde el <strong>norte argentino, </strong>este miércoles la actriz <a href="https://www.instagram.com/p/CLISTCRJIJr/" rel="nonoopener noopener noreferrer" target="_blank" title="publicó" class="com-link --s" data-reactroot="">publicó</a> una fotografía en las Salinas Grandes de Jujuy. “<span class="saysCMSEmphasis" id="saysCMSEmphasisff3qogu6phn">No necesito escoba, mis alas me llevan para todos lados</span>”, escribió Juana. Además, publicó una foto de un fruto, acorde con su alimentación vegetariana, que promueve. <strong>“Tunas recién sacadas”, </strong>escribió en su <a href="http://www.ratingcero.com/instagram-a5120209" class="agrupador" rel="5120209">Instagram</a> Story.</p> <div contenteditable="false" class="embed_cont type_imagen" id="7507981-Libre-1295793267_wrap"> <div class="embed_options" rel="opt" id="7507981-Libre-1295793267_opts">JUANA 2.jpeg <span onclick="parent.parent.TinyMCETdcuerpo.preview_embed('7507981-Libre-1295793267')" class="embed_colapse less" id="7507981-Libre-1295793267_colapse"></span>  <span onclick="parent.parent.TinyMCETdcuerpo.delete_embed('7507981-Libre-1295793267')" class="embed_delete less" id="7507981-Libre-1295793267_delete"></span></div>  <div id="7507981-Libre-1295793267_content" class="embed_content"><img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://media.ratingcero.com/p/75bf370f4ccef364132c6a61bc443356/adjuntos/154/imagenes/038/534/0038534298/juana-2jpeg.jpeg?0000-00-00-00-00-00"  alt="" id="7507981-Libre-1295793267_embed"></div>  <div id="7507981-Libre-1295793267_epigrafe" class="embed_epigrafe"></div> <div id="7507981-Libre-1295793267_copyright" class="embed_copyright"></div>  </div> <div contenteditable="false" class="embed_cont type_imagen" id="7507982-Libre-1119722657_wrap"> <div class="embed_options" rel="opt" id="7507982-Libre-1119722657_opts">juana.jpg <span onclick="parent.parent.TinyMCETdcuerpo.preview_embed('7507982-Libre-1119722657')" class="embed_colapse less" id="7507982-Libre-1119722657_colapse"></span>  <span onclick="parent.parent.TinyMCETdcuerpo.delete_embed('7507982-Libre-1119722657')" class="embed_delete less" id="7507982-Libre-1119722657_delete"></span></div>  <div id="7507982-Libre-1119722657_content" class="embed_content"><img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://media.ratingcero.com/p/ac5c7ea7ddcc1fa7ad2d5ec5b335b693/adjuntos/154/imagenes/038/534/0038534300/juanajpg.jpg?0000-00-00-00-00-00"  alt="" id="7507982-Libre-1119722657_embed"></div>  <div id="7507982-Libre-1119722657_epigrafe" class="embed_epigrafe"></div> <div id="7507982-Libre-1119722657_copyright" class="embed_copyright"></div>  </div> <p></p>  </div></div>  </article>  <!--[INCLUDE:IncSource.html]-->
 <!--[INCLUDE:IncSocialMedia.html]--></div> 
  <div class="banner-libre"><!-- Begin: 86_RatingCero_Nota_620x300 js --> 
<script xmlns:deferer="no" type="text/javascript">
var grv_IdShop="4";
var grv_IdFormat="86";
var grv_width="620";
var grv_height="300";
var grv_IdAffiliate="";
var grv_pidu="";
var OSClickTracker="[$LINKURL&du=]";
</script>
<script xmlns:deferer="no" type="text/javascript" src="https://ads02.groovinads.com/grv/shop_js.os?IdFormat=86"></script> 
<!-- End: 86_RatingCero_Nota_620x300 js -->  </div>  <div class="clearfix"></div> 

	<section class="social-wrapper">		<article class="coment-wrapper">		<div class="coments">		<a href="">		<span class="chat">		<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAB8AAAAcCAMAAACu5JSlAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAnFBMVEUAAAD///////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////8AAACTnvZ2AAAAMnRSTlMAEan59JIGtxowAS1AGcmx+9X4RBuQn7qDKGlgoB5f/icKveIDJd/uPQhJnPZvUA9CVj8GvHYAAAABYktHRACIBR1IAAAACXBIWXMAAAsSAAALEgHS3X78AAAAoElEQVQoz7XP1w7CMAxAUQMtUPYqo2bvPfz/H0cwonXTJDz1PkSRTxQlAEmFYolSeX5ZMFQoky+4mmXyhAcGp/y9Vm9wFm+2fjuzt8ntnT9OuXrX7b2+8EEYN/wMRuF4AsJlkRog72KfJs34gOaigG9wO0Rz9oXBlywrXtdZ3mzFS3d7nQ/H1FdOZ7yo6fWG3+4P0EPFT7CHbgZ0M7zs/AYT1miFKILrZwAAAABJRU5ErkJggg==" alt="" title="">		</span>		<span class="text-coment">Comentarios</span></a>		</div>		<div class="clearfix">  <div class="fb-comments" data-href="https://www.ratingcero.com/c5169417" data-numposts="5" data-colorscheme="light"></div>  </div></article>
	</section>  </div>  <div class="col-xs-4 col-sm-12 col-md-4 reduced-size" id="_reg4">  
 <div class="banner-libre">
       <!-- /5491998/Rating0/R0Not300x250-01 -->
<div id='div-gpt-ad-1519757797445-3'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519757797445-3'); });
</script></div>  </div>  <div class="banner-libre">  <!-- /5491998/Rating0/R0Not300x600-02 -->
<div id='div-gpt-ad-1599759992489-0'>  <script xmlns:deferer="no"> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599759992489-0'); });
  </script></div>  </div>  <div class="banner-libre">  <!-- /5491998/Rating0/R0Not300x250-02 -->
<div id='div-gpt-ad-1519757797445-4'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519757797445-4'); });
</script></div>  </div>  <div class="banner-libre">  <!-- /5491998/Rating0/R0Not1x1-InRead -->
<div id='div-gpt-ad-1519757797445-2' style='height:1px;width:1px;'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519757797445-2'); });
</script></div>  </div>  <div class="banner-libre">  <script xmlns:deferer="no" type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/16033/tag"></script>  </div>  <div class="banner-libre">  <!-- Latinon 300x600 Inbanner-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="90" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins> 
<script xmlns:deferer="no" async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script></div>  <div class="clearfix"></div> 
<script xmlns:deferer="no" type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js"></script> 
<script xmlns:deferer="no" src="https://www.ratingcero.com/js-custom/150/bannersDFP-min-version-1591387306.js"></script>  <div class="banner-libre xbanner"><textarea class="tbanner" style="display:none"> <script xmlns:deferer="no">
loadBannerDfp('/5491998/Rating0/R0Not300x250-01', [300, 250]);
</script></textarea>  </div>  <div class="banner-libre xbanner">  <textarea class="tbanner" style="display:none"><script xmlns:deferer="no">
loadBannerDfp('/5491998/Rating0/R0Not300x600-01', [300, 600]);
</script></textarea>  </div>  <div class="banner-libre xbanner">  <textarea class="tbanner" style="display:none"><script xmlns:deferer="no">
loadBannerDfp('/5491998/Rating0/R0Not300x250-02', [300, 250]);
</script></textarea>  </div>  
	<div class="widgetContent " style="background-image:url('');"><section class="column-right-detail clearfix"></section></div> 

  <div class="banner-libre">  <iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fratingcero&width=292&height=290&colorscheme=light&show_faces=true&border_color&stream=false&header=true" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:292px;height:290px;" allowTransparency="true"></iframe>  </div>  <div class="clearfix"></div> 
</div>  </section>  <section class="row">  <div class="col-xs-12">  
 <div class="banner-wrapper">
 <div class="banner " data-banner-size="970">
       <!-- /5491998/Rating0/R0Not970x90-10 -->
<div id='div-gpt-ad-1519757797445-7'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519757797445-7'); });
</script></div>  </div></div> 
  <div class="banner-libre centrado">  <!-- e-planning v4 - Comienzo espacio Rating Cero _ Noticias _ 1x1zocalo -->
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1">var oIF = true;</script>
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1" src="https://us.img.e-planning.net/layers/epl-41.js"></script> 
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1">
<!--
var eplArgs = { sV:"ads.e-planning.net",vV:4,sI:"18bb7",sec:"Noticias",kVs:{  }};
var eplAdsArray=new Array();
function eplInit() {
	if (this.readyState == 'complete') {
		document.epl.eplInit(eplArgs);
		for (var i=0; i<eplAdsArray.length; i++) {
			if (eplAdsArray[i][1].custF) document.epl.setCustomAdShow(eplAdsArray[i][0],eplAdsArray[i][1].custF);
			document.epl.setSpace(eplAdsArray[i][0], eplAdsArray[i][1]);
		}
	}
}
if (document.epl != undefined) {
	document.epl.eplInit(eplArgs);
} else {
	var array = document.getElementsByTagName('script');
	var e = undefined;
	for (var i=0; i<array.length; i++) {
		if (array[i].src.indexOf('epl-41.js') != -1) {
			e = array[i];
		}
	}
	if (e != undefined) { e.onreadystatechange = eplInit; }
}
function eplAD4(eID,opts) {
	document.write('<div id="eplAdDiv'+ eID +'"></div>');
	if (!opts) opts = {t:2};
	if (document.epl != undefined) {
		if (opts.custF) document.epl.setCustomAdShow(eID,opts.custF);
		document.epl.setSpace(eID, opts);
	} else {
		eplAdsArray.push(new Array(eID, opts));
	}
}
//--> </script>
<script xmlns:deferer="no">eplAD4("1x1zocalo",{t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"18bb7!Noticias!https://ads.e-planning.net/!!", });</script>
<!-- e-planning v4 - Fin espacio Rating Cero _ Noticias _ 1x1zocalo --></div> 
</div>  </section>  <section class="row">  <div class="col-xs-4 col-sm-12 col-md-4 reduced-size"></div>  <div class="col-xs-8 col-sm-12 col-md-8 reduced-size"></div></section>  <section class="row"><div class="col-xs-12"></div></section>  <section class="row"><div class="col-xs-12"></div></section>  <section class="row"><div class="col-xs-8 col-sm-12 col-md-8 reduced-size"></div>  <div class="col-xs-4 col-sm-12 col-md-4 reduced-size"></div>  </section>  <section class="row">  <div class="col-xs-12"></div>  </section>  <section class="row">  <div class="col-xs-4 col-sm-12 col-md-4 reduced-size"></div>  <div class="col-xs-8 col-sm-12 col-md-8 reduced-size"></div></section>  <section class="row"><div class="col-xs-12"></div></section>  <section class="row"><div class="col-xs-12"></div></section>  <section class="row"><div class="col-xs-8 col-sm-12 col-md-8 reduced-size"></div>  <div class="col-xs-4 col-sm-12 col-md-4 reduced-size"></div>  </section>  <section class="row">  <div class="col-xs-12"></div>  </section>  <section class="row">  <div class="col-xs-4 col-sm-12  col-md-4 reduced-size"></div>  <div class="col-xs-8 col-sm-12 col-md-8 reduced-size"></div></section>  <section class="row"><div class="col-xs-12"></div></section>  </main>  <footer class="page-footer">  
	<div class="widgetContent " style="background-image:url('');">
 <div class="container">
 <div class="row">
 <div class="col-xs-6">
                        
    
    
    <a href="/">
 <figure class="logo-wrapper">
            <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://media.ratingcero.com/adjuntos/154/imagenes/022/001/0022001647.png"  alt="Rating Cero" title="Rating Cero" width="126" height="90">  </figure></a> 
</div>  <div class="col-xs-6">  
 <div class="social clearfix"><div class="clearfix social-content">  <ul class="clearfix"><li class="social-item">  <a class="link social-link" title="Rating Cero | facebook" href="https://www.facebook.com/ratingcero/" target="_blank">
                        
                          
                        <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://media.ratingcero.com/p/3678df342dbb8b2973c23a6674e836d1/adjuntos/154/imagenes/022/001/0022001648/facebook-logo-footer.png"  class="img" alt="Rating Cero | facebook" title="Rating Cero | facebook" width="auto" height="40"/>  <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://media.ratingcero.com/p/3678df342dbb8b2973c23a6674e836d1/adjuntos/154/imagenes/022/001/0022001648/facebook-logo-footer.png"  class="img_over" alt="Rating Cero | facebook" title="Rating Cero | facebook" width="auto" height="40"/>  </a></li>  <li class="social-item">  <a class="link social-link" title="Rating Cero | twitter" href="https://twitter.com/ratingcero" target="_blank">
                        
                          
                        <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://media.ratingcero.com/p/a3f20beb2eb9446e6319437792142ac6/adjuntos/154/imagenes/022/001/0022001649/twitter-logo-footer.png"  class="img" alt="Rating Cero | twitter" title="Rating Cero | twitter" width="auto" height="40"/>  <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://media.ratingcero.com/p/a3f20beb2eb9446e6319437792142ac6/adjuntos/154/imagenes/022/001/0022001649/twitter-logo-footer.png"  class="img_over" alt="Rating Cero | twitter" title="Rating Cero | twitter" width="auto" height="40"/>  </a></li>  </ul></div>  </div>  </div></div>  </div>  <div class="pages">  <div class="container">  <div class="row">  <div class="col-xs-12"></div>  </div></div>  </div>  <div class="container">  <div class="row">  <div class="col-xs-12">  

<div class="last-topics clearfix">
	<h3 class="title"> últimos Temas
    </h3>  <div class="topic-item">  <a href="https://www.ratingcero.com/diego-peretti-a5132452" class="topic-link">Diego Peretti</a></div>  <div class="topic-item">  <a href="https://www.ratingcero.com/christopher-plummer-a5132435" class="topic-link">Christopher Plummer</a></div>  <div class="topic-item">  <a href="https://www.ratingcero.com/cameron-diaz-a5132428" class="topic-link">Cameron Díaz</a></div>  <div class="topic-item">  <a href="https://www.ratingcero.com/trillizas-oro-a5132419" class="topic-link">Trillizas de Oro</a></div>  <div class="topic-item">  <a href="https://www.ratingcero.com/santiago-maratea-a5132415" class="topic-link">Santiago Maratea</a></div>  <div class="topic-item">  <a href="https://www.ratingcero.com/sergio-lapegue-a5132411" class="topic-link">Sergio Lapegüe</a></div>  <div class="topic-item">  <a href="https://www.ratingcero.com/chayanne-a5132329" class="topic-link">Chayanne</a></div>  <div class="topic-item">  <a href="https://www.ratingcero.com/nick-carter-a5132318" class="topic-link">Nick Carter</a></div>	
</div>  </div></div>  <div class="row"><div class="col-xs-1">  <!-- Logo Data Fiscal -->  <div class="data-fiscal-logo"></div></div>  <div class="col-xs-7 no-padding">  <!-- Texto Libre/Copyright --> 
                        

<div class="copyright-wrapper"><article class="copyright-wrapper">  <div class="text-copyright"><p class="data-copyright">  <p><a href="https://publicidad.ambito.com/mediakit/ratingcero/index.html" target="_self" rel="follow">MEDIAKIT RATINGCERO.COM</a></p>  <p>Ratingcero.com ©<span class="Apple-converted-space">&nbsp;2017 Todos los derechos reservados. <a href="https://www.ratingcero.com/contenidos/terminos.html" id="Términos_y_Condiciones" target="_new">Términos y condiciones</a></span></p>  <div><span class="Apple-converted-space"> Propietario: Desarrollos Eléctronicos Informáticos S.A.</span></div>  <div><span class="Apple-converted-space"> Director: Darío Gannio.</span></div>  <div><span class="Apple-converted-space"> Domicilio: Av. Córdoba 657 piso 8vo. CABA</span></div>  <div>RNPI: 5352574</div> Edición Nº 3114 - viernes 12 de febrero de 2021
	      </p></div>
	</article></div> 
</div>  <div class="col-xs-4 logos-footer-wrapper"><div class="row">  <div class="col-xs-4"><figure class="logo-copyright logo-comscore">  <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://www.ratingcero.com/css-custom/150/images/comscoreb.png"  alt="comScore Company" title="comScore Company"></figure>  </div>  <div class="col-xs-4">  <figure class="logo-copyright logo-iab">  <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://www.ratingcero.com/css-custom/150/images/iabb.png"  alt="Interactive Advertising Bureau" title="Interactive Advertising Bureau">  </figure></div>  <div class="col-xs-4"><figure class="logo-copyright logo-dac">  <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" longdesc="https://www.ratingcero.com/css-custom/images/dosalcubo.png"  alt="Powered by Dos Al Cubo" title="Powered by Dos Al Cubo"></figure>  </div></div>  </div></div>  </div></div> 
</footer>                      <noscript id="deferred-styles">




</noscript><script xmlns:deferer="no"> var loadDeferredStyles = function() {
              var addStylesNode = document.getElementById("deferred-styles");
              var replacement = document.createElement("div");
              replacement.setAttribute("id", "stylesheet-small");
              replacement.innerHTML = addStylesNode.textContent;
              document.body.appendChild(replacement);
              addStylesNode.parentElement.removeChild(addStylesNode);
            };
            var raf = requestAnimationFrame || mozRequestAnimationFrame ||
                webkitRequestAnimationFrame || msRequestAnimationFrame;
            if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
            else window.addEventListener("load", loadDeferredStyles);
          </script>

<!-- Begin comScore Tag -->
<script xmlns:deferer="no"> var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14587093", options: {url_append: "comscorekw=keyword" } });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>  <img xmlns:ll="no" src="http://b.scorecardresearch.com/p?c1=2&c2=14587093&cv=2.0&cj=1&comscorekw=keyword"/> 
</noscript>
<!-- End comScore Tag --><div id="fb-root"></div><noscript id="tddefererjs"><tddeferernodes id="tddeferernodes"></tddeferernodes></noscript><script type="text/javascript" xmlns:deferer="no"> function loadTdDefererJs(i){
      var s = document.createElement("script");
      s.setAttribute("type", "text/javascript");
      if(i >= window.defererList.length){
        return false;
      }

      if(typeof(window.defererList[i].src) != "undefined" && window.defererList[i].src != ""){
        //console.log("Add SRC =>",window.defererList[i].src);
        s.onload = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.onerror = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.src = defererList[i].src;
        document.getElementsByTagName("head")[0].appendChild(s);
      }else{
        //console.log("Add TEXT =>",window.defererList[i].innerText);
        s.innerHTML = window.defererList[i].innerHTML;
        try {
          document.getElementsByTagName("head")[0].appendChild(s);
        }catch(error) {
          console.error(error);
        }
        i++;
        loadTdDefererJs(i);
      }
    }


    var defererList = document.getElementById("tddefererjs");
    var replacement = document.createElement("div");
    replacement.setAttribute("id", "tddefererdiv");
    replacement.style.display = "none";
    replacement.innerHTML = defererList.textContent;
    document.body.appendChild(replacement);
    window.defererList = document.getElementById("tddeferernodes").querySelectorAll("script");

    var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
    if (raf){
      raf(function() {
        window.setTimeout( function(){ loadTdDefererJs(0) }, 0);
      });
    }else{
      window.addEventListener("load", function(){loadTdDefererJs(0)} );
    }</script><script async>
            var isBackend = false;
        </script>
<script>if ('serviceWorker' in navigator) {
              window.addEventListener('load', function() { navigator.serviceWorker.register('/OneSignalSDKWorker-version-1611596250.js'); }) 
            }</script>
<script type="text/javascript"> window.SEO_ADJUNTOS_KEY = "th1nk1nd0tmedia";  window.SEO_PAGINAS = "contenidos";  window.SEO_NOTAS = "notas";  window.SEO_AGRUPADORES = "a";  window.SEO_VIDEO = "video";  window.SEO_PERFIL = "p";  window.SEO_TAPAS = "";  window.SEO_TAGS = "tags";  window.SEO_BLOGS = "blogs"; </script>
<script type="text/javascript" src="https://www.ratingcero.com/js-custom/vendor/jquery-m1.min-min-version-1604334795.js"></script>
<script type="text/javascript" src="/js/cms.tools-min-version-1603977933.js"></script>
<script type="text/javascript" src="https://www.ratingcero.com/vendor/lazyLoad/lazyLoad-td4-min-version-1603979275.js"></script>
<script type="text/javascript">var lazyLoad = new LazyLoad({type : 'onDemand' , isBackend : false})</script>
<script> window.fbAsyncInit = function() {
            FB.init({
              appId            : '1437124609701952',
              autoLogAppEvents : false,
              xfbml            : true,
              version          : 'v8.0'
            });
          };
          </script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js"></script>
<script type="text/javascript"> window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block' , region6 : 'none' , region7 : 'none' , region8 : 'none' , region9 : 'none' , region10 : 'none' , region11 : 'none' , region12 : 'none' , region13 : 'none' , region14 : 'none' , region15 : 'none' , region16 : 'none' , region17 : 'none' , region18 : 'none' , region19 : 'none' , region20 : 'none' , region21 : 'none' , region22 : 'none' , region23 : 'block'  }; 
</script>
<script language="javascript" type="text/javascript" src="https://www.ratingcero.com/libs/videojs/video.min-min-version-1541816778.js"></script>
<script language="javascript" type="text/javascript" src="https://www.ratingcero.com/libs/videojs/Youtube.min-min-version-1541816778.js"></script>
<script language="javascript" type="text/javascript" src="https://www.ratingcero.com/libs/videojs/videojs-contrib-hls.min-min-version-1541816778.js"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script language="javascript" type="text/javascript" src="https://www.ratingcero.com/libs/videojs/ads/videojs.ads-min-version-1541816778.js"></script>
<script language="javascript" type="text/javascript" src="https://www.ratingcero.com/libs/videojs/ima/videojs.ima-min-version-1541816778.js"></script>
<script language="javascript" type="text/javascript" src="https://www.ratingcero.com/libs/comscore-videometrix/current-min-version-1597420381.js"></script>
<script src="https://www.ratingcero.com/libs/videojs/analytics/videojs-analytics-min-version-1571335615.js"></script>
<script language="javascript" type="text/javascript" src="https://www.ratingcero.com/js-custom/vendor/owl.carousel/dist/owl.carousel.min-min-version-1604080934.js"></script>
<script language="javascript" type="text/javascript" src="https://www.ratingcero.com/js-custom/detalle-galeria-min-version-1604068038.js"></script>
<script src="https://www.ratingcero.com/js-custom/jquery-2.2.4.min-min-version-1583246170.js"></script>
<script>var jq = jQuery.noConflict();</script>
<script src="https://www.ratingcero.com/js-custom/materialize.min-min-version-1583246170.js"></script>
<script src="https://www.ratingcero.com/js-custom/154/validateUser-min-version-1583246170.js"></script>
<script src="https://www.ratingcero.com/js-custom/154/jquery.cookie.min-min-version-1583246170.js"></script>
<script src="https://www.ratingcero.com/js-custom/154/polls-min-version-1583266816.js"></script>
<script src="https://www.ratingcero.com/js-custom/154/detail-min-version-1599665478.js"></script>
<script src="https://www.ratingcero.com/js-custom/154/main-154-min-version-1599665478.js"></script>
<script src="https://www.ratingcero.com/js-custom/154/side-banner-min-version-1600717895.js"></script>
<script src="https://www.ratingcero.com/js-custom/vendor/jquery.fancybox.min-min-version-1604080934.js" charset="utf-8"></script>
</body> 
</html>
<!-- detalle_indalo.html --><!-- 127.0.0.1 --><!-- Request Time: 2021-02-12 03:38:07 --><!-- HN: california-front1-->
<!-- P: array (
  'p' => 'nota',
)-->
<!-- G: array (
)-->
<!-- T: 2021-02-12 03:38:07-->
<!-- COUNTRY CODE: AR-->
