<!DOCTYPE html>
<html xml:lang="es-AR" lang="es-AR" xmlns:fb="http://www.facebook.com/2008/fbml" >
 <head>
<script type="application/ld+json" xmlns:deferer="no">[{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Las an\u00e9cdotas de Luis Brandoni con Robert De Niro: \"Le dije 'vas a ir en cana'\"","headline":"Las an\u00e9cdotas de Luis Brandoni con Robert De Niro: \"Le dije 'vas a ir en cana'\"","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.ratingcero.com\/robert-niro\/las-anecdotas-luis-brandoni-le-dije-vas-ir-cana-n5435025"},"description":"El actor argentino revel\u00f3 dos situaciones que le toc\u00f3 vivir con la estrella de Hollywood. ","url":"https:\/\/www.ratingcero.com\/robert-niro\/las-anecdotas-luis-brandoni-le-dije-vas-ir-cana-n5435025","articleBody":"Robert De Niro pas\u00f3 unos d\u00edas en Argentina para filmar sus escenas en \"Nada\", la serie de Mariano Cohn y Gast\u00f3n Duprat protagonizada por Luis Brandoni que podr\u00e1 verse el a\u00f1o que viene en Star+. Con una gran amistad de por medio que los une desde hace 30 a\u00f1os, el actor argentino se anim\u00f3 a revelar dos an\u00e9cdotas que vivi\u00f3 con su par estadounidense. El problema de Robert De Niro con los pasajes de avi\u00f3n y una Nochebuena en Nueva York \u201cCuando exist\u00edan los boletos de pasajes a\u00e9reos, una vez los tuvimos que ir a cambiar unos a la aerol\u00ednea PLUNA. Cuando veo que su pasaje dec\u00eda \u2018Roberto de Naro\u2019, le dije \u2018vas a ir en cana\u2019 y \u00e9l me respondi\u00f3 \u2018yo digo que es un error de tipeo\u2019\u201d, rememor\u00f3 sobre uno de los viajes de De Niro a Sudam\u00e9rica. Los actores, que se conocieron por medio de Lito Cruz, incluso llegaron a pasar una Navidad juntos: \u201cEn 1986 est\u00e1bamos filmando una escena de \u201cMade in Argentina\u201d en Nueva York. Yo estaba haciendo una escena con un actor norteamericano con el que Robert hab\u00eda trabajado\u201d, record\u00f3 Brandoni en di\u00e1logo con \u201cSolo una vuelta m\u00e1s\u201d. Y continu\u00f3: \u201cEst\u00e1bamos en v\u00edsperas de Navidad y cuando este actor norteamericano fue al restaurante de Robert De Niro, \u00e9ste le pregunt\u00f3 \u2018\u00bfqu\u00e9 hac\u00e9s ac\u00e1?\u2019 y \u00e9l le dijo \u2018estoy grabando una pel\u00edcula argentina\u2019. \u2018\u00bfQui\u00e9n trabaja?\u2019, le pregunt\u00f3 De Niro. Cuando le dijo que estaba yo, le dijo que me llamara\u201d. \u201cSu prop\u00f3sito era invitarme a pasar a la Nochebuena a su casa. \u00c9l supon\u00eda que yo iba a estar solo. Finalmente, fuimos con Marta Bianchi, que era mi esposa, y una de mis hijas\u201d, cont\u00f3 el actor argentino.","datePublished":"2022-05-09T13:36:32 UTC","dateCreated":"2022-05-09T13:36:32 UTC","dateModified":"2022-05-09T13:36:32 UTC","InLanguage":"es_AR.UTF-8","publisher":{"@type":"Organization","name":"Rating Cero","url":"https:\/\/www.ratingcero.com","logo":{"@type":"ImageObject","url":"https:\/\/www.ratingcero.com\/css-custom\/154\/images\/logo-amp-grande-bg10.png","width":"520","height":"72"}},"image":[{"@type":"ImageObject","url":"https:\/\/media.ratingcero.com\/p\/dc69509dd42e452e799fd112c935926b\/adjuntos\/150\/imagenes\/039\/841\/0039841542\/brandoni-niro.jpg","caption":"","width":"1200","height":"1200"},{"@type":"ImageObject","url":"https:\/\/media.ratingcero.com\/p\/bb95c493d2d7f57ba86352201ed4d4ec\/adjuntos\/150\/imagenes\/039\/841\/0039841535\/brandoni-niro.jpg","caption":"","width":"1200","height":"675"},{"@type":"ImageObject","url":"https:\/\/media.ratingcero.com\/p\/973d4fa831a868a3dcf66fcdc7dc5982\/adjuntos\/150\/imagenes\/039\/841\/0039841531\/brandoni-niro.jpg","caption":"","width":"1200","height":"900"}],"author":{"@type":"Person","name":"Rating Cero","url":"https:\/\/www.ratingcero.com\/robert-niro\/las-anecdotas-luis-brandoni-le-dije-vas-ir-cana-n5435025"}},{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Rating Cero","item":"https:\/\/www.ratingcero.com"},{"@type":"ListItem","position":2,"name":"Robert De Niro","item":"https:\/\/www.ratingcero.com\/robert-niro-a5130421"},{"@type":"ListItem","position":3,"name":"Las an\u00e9cdotas de Luis Brandoni con Robert De Niro: \"Le dije 'vas a ir en cana'\"","item":"https:\/\/www.ratingcero.com\/robert-niro\/las-anecdotas-luis-brandoni-le-dije-vas-ir-cana-n5435025"}]}]</script>

<meta property="og:url" content="https://www.ratingcero.com/robert-niro/las-anecdotas-luis-brandoni-le-dije-vas-ir-cana-n5435025"/>
<meta property="og:title" content="Las anécdotas de Luis Brandoni con Robert De Niro: &quot;Le dije &#039;vas a ir en cana&#039;&quot;"/>
<meta property="og:site_name" content=""/>
<meta property="og:description" content="El actor argentino reveló dos situaciones que le tocó vivir con la estrella de Hollywood."/>
<meta itemprop="url" content="https://www.ratingcero.com/robert-niro/las-anecdotas-luis-brandoni-le-dije-vas-ir-cana-n5435025"/>
<meta itemprop="name" content="Las anécdotas de Luis Brandoni con Robert De Niro: &quot;Le dije &#039;vas a ir en cana&#039;&quot;"/>
<meta itemprop="headline" content="Las anécdotas de Luis Brandoni con Robert De Niro: &quot;Le dije &#039;vas a ir en cana&#039;&quot;"/>
<meta itemprop="description" content="El actor argentino reveló dos situaciones que le tocó vivir con la estrella de Hollywood."/>
<meta property="description" content="El actor argentino reveló dos situaciones que le tocó vivir con la estrella de Hollywood."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://media.ratingcero.com/p/bb95c493d2d7f57ba86352201ed4d4ec/adjuntos/150/imagenes/039/841/0039841535/brandoni-niro.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="675"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="ratingcero"/>
<meta name="twitter:title" content="Las anécdotas de Luis Brandoni con Robert De Niro: &quot;Le dije &#039;vas a ir en cana&#039;&quot;"/>
<meta name="twitter:description" content="El actor argentino reveló dos situaciones que le tocó vivir con la estrella de Hollywood. "/>
<meta name="twitter:creator" content="ratingcero"/>
<meta name="twitter:image" content="https://media.ratingcero.com/p/bb95c493d2d7f57ba86352201ed4d4ec/adjuntos/150/imagenes/039/841/0039841535/brandoni-niro.jpg"/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>  <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
 <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0, minimum-scale=1.0">
 <meta http-equiv="X-UA-Compatible" content="IE=7">
 <title>Las anécdotas de Luis Brandoni con Robert De Niro: Le dije vas a ir en cana</title>
	<meta name="GENERATOR" content="Thinkindot 4.7.1"/>  <link as="style" rel="stylesheet preload prefetch" media="screen" href="https://www.ratingcero.com/css-custom/154/bootstrap-datepicker-version-1635281520.css" />

        <link as="style" rel="stylesheet preload prefetch" href="https://www.ratingcero.com/css-custom/154/detail-desktop-version-1643805856.css" />

        <link as="style" rel="stylesheet preload prefetch" media="screen and (max-width: 768px)" href="https://www.ratingcero.com/css-custom/154/tablesaw-version-1635281520.css" />
        <link as="style" rel="stylesheet preload prefetch" media="print" href="https://www.ratingcero.com/css-custom/154/print-version-1635281520.css" />
        <link rel="apple-touch-icon" sizes="57x57" href="/css-custom/154/images/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/css-custom/154/images/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/css-custom/154/images/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/css-custom/154/images/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/css-custom/154/images/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/css-custom/154/images/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/css-custom/154/images/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/css-custom/154/images/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/css-custom/154/images/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192" href="/css-custom/154/images/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/css-custom/154/images/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/css-custom/154/images/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/css-custom/154/images/favicon/favicon-16x16.png">
 <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/css-custom/154/images/favicon/ms-icon-144x144.png">
 <meta name="theme-color" content="#ffffff">
   <meta name="description" content="El actor argentino reveló dos situaciones que le tocó vivir con la estrella de Hollywood. "/>
<meta name="robots" content="max-image-preview:large"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta name="language" content="es_AR.UTF-8"/>
<meta http-equiv="content-language" content="es_AR.UTF-8"/>
<link rel="canonical" href="https://www.ratingcero.com/robert-niro/las-anecdotas-luis-brandoni-le-dije-vas-ir-cana-n5435025"/>

<meta http-equiv="refresh" content="600"/><!-- Thinkindot GA v1.0 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
if(!window.ga) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
}
ga('create', 'UA-489926-42', 'auto', 'tdGA');
ga('tdGA.send', 'pageview',
{
'dimension1': 'Las an&eacute;cdotas de Luis Brandoni con Robert De Niro: &quot;Le dije &#039;vas a ir en cana&#039;&quot;',
'dimension2': '',
'dimension3': 'Nota',
'dimension4': '',
'dimension5': '',
'dimension6': '',
'dimension7': 'Robert De Niro',
'dimension8': 'Luis Brandoni',
'dimension9': '',
}
);
</script>
<!-- End Thinkindot GA --><meta property="fb:pages" content="237625536348943"/>
<script xmlns:deferer="no">var _sf_startpt=(new Date()).getTime()</script>
<script xmlns:deferer="no">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-27721887-2', 'auto');
ga('send', 'pageview');
</script>
<!-- e-planning v4 - Comienzo espacio Rating Cero _ Homepage _ AnuncioPrevio -->
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1">var oIF = true; var inIframe = 1;</script>
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1" src="https://us.img.e-planning.net/layers/epl-41.js"></script> 
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1">
<!--
var eplArgs = { sV:"http://ads.e-planning.net",vV:"4",sI:"1657f",sec:"Homepage",kVs:{  }};
var eplAdsArray=new Array();
function eplInit() {
if (this.readyState == 'complete') {
document.epl.eplInit(eplArgs);
for (var i=0; i<eplAdsArray.length; i++) {
if (eplAdsArray[i][1].custF) document.epl.setCustomAdShow(eplAdsArray[i][0],eplAdsArray[i][1].custF);
document.epl.setSpace(eplAdsArray[i][0], eplAdsArray[i][1]);
}
}
}
if (document.epl != undefined) {
document.epl.eplInit(eplArgs);
} else {
var array = document.getElementsByTagName('script');
var e = undefined;
for (var i=0; i<array.length; i++) {
if (array[i].src.indexOf('epl-41.js') != -1) {
e = array[i];
}
}
if (e != undefined) { e.onreadystatechange = eplInit; }
}
function eplAD4(eID,opts) {
document.write('<div id="eplAdDiv'+ eID +'"></div>');
if (!opts) opts = {t:2};
if (document.epl != undefined) {
if (opts.custF) document.epl.setCustomAdShow(eID,opts.custF);
document.epl.setSpace(eID, opts);
} else {
eplAdsArray.push(new Array(eID, opts));
}
}
//--> </script>

<!-- HB - Sep20 -->
<script xmlns:deferer="no" src="//i.e-planning.net/layers/hbdfp2.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="2f113"></script>

<!-- GOOGLETAGS --> 
<script xmlns:deferer="no" xmlns:deferer="no"> var adcase = { styles: {}, light:true };

  adcase.styles.push = {
    iconsStyle   : "width:62px;position:absolute;left:900px;top:0;border:1px solid #ccc;"
                 + "font-family:Arial;font-size:11px;padding:3px;background-color:white;"
                 + "text-align:center;",
    openIconHTML : "[OPEN]",
    closeIconHTML: "[CLOSE]" };

  var googletag = googletag || {cmd:[]};
</script>
<script xmlns:deferer="no" xmlns:deferer="no" async='async' src='https://server-php-318414.rj.r.appspot.com/static/js/adcase.js'></script>  <script xmlns:deferer="no" xmlns:deferer="no" xmlns:deferer="no" xmlns:deferer="no"> //Start HEAD code on the page
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        
        //required variable for refresh
        var REFRESH_KEY = 'refresh';
        var REFRESH_VALUE = 'true';
        
        //start slot declaration
        //in order to make the refresh work, the declaration of the slot needs to have the targeting configuration ".setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true')", for slots that won't have refres, this targeting needs to be removed
googletag.defineSlot('/5491998/Rating0/R0Not970x90-01', [[970, 90], [728, 90]], 'div-gpt-ad-1647884047956-0').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/R0Not970x90-10', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1647884646412-0').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/R0Not1x1-InRead', [1, 1], 'div-gpt-ad-1519757797445-2').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/R0Not300x250-01', [[300, 250], [250, 250]], 'div-gpt-ad-1617100687397-0').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/R0Not300x250-02', [[300, 250], [250, 250]], 'div-gpt-ad-1519757797445-4').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/R0Not300x600-01', [[120, 600], [160, 600], [300, 600]], 'div-gpt-ad-1617100314714-0').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/R0Not300x600-02', [[160, 600], [300, 600], [120, 600]], 'div-gpt-ad-1617100577314-0').setTargeting(REFRESH_KEY,REFRESH_VALUE).setTargeting('refreshed_slot','true').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/Outstream_1x1', [1, 1], 'div-gpt-ad-1645029552219-0').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/Not-Adhesion', [970, 90], 'div-gpt-ad-1648482938398-0').addService(googletag.pubads());
googletag.defineSlot('/5491998/Rating0/Not-HE', [800, 600], 'div-gpt-ad-1648483069743-0').addService(googletag.pubads());
        //end slot declaration


        //Start refresh
        var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;
        googletag.pubads().addEventListener('impressionViewable', function(event) {
        var slot = event.slot;
        if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
            setTimeout(function() {
                if (slot.getTargeting('refreshed_slot')) {
                    slot.setTargeting('refreshed_slot', 'true');
                }
                googletag.pubads().refresh([slot]);
                }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
            }
        });
        //End refresh

        //Start Lazy Load
        googletag.pubads().enableLazyLoad({
            fetchMarginPercent: 100,
            renderMarginPercent: 100,
            mobileScaling: 2.0 
        });
        //End lazy load

        //googletag.pubads().enableSingleRequest(); //with this line active, lazy load won't work
      googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setCentering(true);
        googletag.pubads().setTargeting('adcase', adcase.logData);
        googletag.enableServices();

    });
  //End HEAD code
  </script>
<!-- FIN GOOGLETAGS -->

<!--Latinon Vslider 16Dic20 -->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="17" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins> 
<script xmlns:deferer="no" async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>
<!--Fin Latinon Vslider-->

<!-- taboolaTAG -->
<script xmlns:deferer="no" type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoambito-ratingcero/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- taboolaTAG -->
<!-- Vidoomy -->
<script xmlns:deferer="no" type="text/javascript" src="https://ads.vidoomy.com/rating-cero_18405.js" async></script> 
<!-- Fin Vidoomy --> <!-- Thinkindot Tracker v1.4 --> 
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var userEmailCookie = document.cookie.replace(/(?:(?:^|.*;\s*)TDEmail\s*\=\s*([^;]*).*$)|^.*$/, "$1");
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 91,
application_id: "rating-cero",
object_type: "Nota",
object_id: "5435025",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: ["Robert De Niro","Luis Brandoni",""], //i.e: authors ids
var_2: ["","",""], //i.e: categories ids
var_3: [""],
var_4: [unescape(userEmailCookie)]
}
};

window.organization_id = 91;
window.application_id = "rating-cero";
window.objectType = "Nota";

var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://cdn.thinkindot.com/tracker/tracker-1.4.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script>
<!-- End Thinkindot Tracker -->
<link rel='amphtml' href='https://www.ratingcero.com/robert-niro/las-anecdotas-luis-brandoni-le-dije-vas-ir-cana-n5435025'/><link rel="manifest" href="/manifest.json">
<script xmlns:deferer="no">window.TdOneSingalSetup = {"appId":"4b6e2379-32b8-4db7-ae81-1abd7d49fc17","autoRegister":false,"promptOptions":{"actionMessage":"Nos gustar\u00eda mostrarle las \u00faltimas noticias.","exampleNotificationTitleDesktop":"Notificaci\u00f3n de ejemplo","exampleNotificationMessageDesktop":"As\u00ed aparecer\u00e1n las notificaciones","exampleNotificationCaption":"Pod\u00e9s desuscribirte en cualquier momento","acceptButtonText":"SUSCRIBIRME","cancelButtonText":"NO, GRACIAS"},"welcomeNotification":{"disable":false,"title":"ratingcero.com","message":"Gracias por suscribirte"},"notifyButton":{"enable":true,"showCredit":false,"text":{"tip.state.unsubscribed":"Suscribirse a notificaciones","tip.state.subscribed":"Est\u00e1s suscripto a notificaciones","tip.state.blocked":"Bloqueaste notificaciones","message.prenotify":"Click para suscribirse a notificaciones","message.action.subscribed":"Gracias por suscribirse!","message.action.resubscribed":"Te suscribiste a notificaciones","message.action.unsubscribed":"No recibir\u00e1s m\u00e1s notificaciones","dialog.main.title":"Configurar notificaciones","dialog.main.button.subscribe":"SUSCRIBIRSE","dialog.main.button.unsubscribe":"DESUSCRIBIRSE","dialog.blocked.title":"Desbloquear notificaciones","dialog.blocked.message":"Segu\u00ed las instrucciones para recibir notificaciones:"},"colors":{"circle.background":"#ea0637"}},"notificationClickHandlerMatch":"origin","notificationClickHandlerAction":"focus","tracking":{"utm_source":"pushnotificationh","utm_medium":"web","utm_campaign":"editorselection"}}</script>
<script xmlns:deferer="no" src="https://www.ratingcero.com/libs/OneSignalSDKFiles/TdWebPush-min-version-1541816815.js" async="true"></script> 
<script xmlns:deferer="no" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true"></script></head> 
<script type="text/javascript" xmlns:deferer="no" async="true" src="https://www.ratingcero.com/vendor/lazyLoad/lazyLoad-observer-td4-min-version-1629732759.js"></script>
  <body class="registered-user-access" id="note-detail">
<script xmlns:deferer="no" type="text/javascript"> var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:227,src:8}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })(); </script>  <header class="main-header">  <!-- START widget-header -->
            <html xml:lang="es-AR" lang="es-AR" xmlns:fb="http://www.facebook.com/2008/fbml" >
	<div class="widget-wrapper " style="background-image:url('');">
	  
            <section class="header-v3" id="header_v3" data-td-script-src="https://www.ratingcero.com/js-custom/154/customScrollbar-min-version-1617075297.js,https://www.ratingcero.com/js-custom/154/header-min-version-1620238303.js">
 <div class="will-be-fixed">
 <section class="header-super">
 <div class="container-fluid">
 <div class="row align-items-center no-gutters">
 <div class="col-12 col-md-4 navigation-menu-wrapper">
 <div class="row no-gutters">
 <div class="col-12 col-md-auto">
 <!-- START menu button -->
 <nav class="navbar">
 <button class="navbar-toggler" aria-label="menu" type="button" id="navbar-toggler">
 <span class="navbar-icon"></span>  <span class="navbar-icon"></span>  <span class="navbar-icon"></span>  </button>  <!-- START header-main-menu -->
                                                
 <ul class="navbar-nav d-none d-lg-flex"></ul>  <div id="side-nav" class="side-navbar-nav" data-td-script-src="https://www.ratingcero.com/js-custom/154/customScrollbar-min-version-1617075297.js">
        
        </div>  <!-- END header-main-menu --> 
                                            </nav>  <!-- END menu button --></div>  <div class="col-12 col-md align-middle"><!-- START date -->  <section class="date-wrapper align-middle text-left h-100 d-flex align-items-center"><time> 9 de <em>mayo</em> de 2022</time></section>  <!-- END date --> 
                                        </div></div>  </div>  <div class="col-12 col-md-4 text-center">  <!-- START header-logo -->
                                    
    
    
    <a class="navbar-brand" href="/">
      <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" data-td-src-property="/css-custom/154/images/logo-154-2020v2.svg"  alt="Rating Cero" title="Rating Cero" class="brand-logo" width="181" height="50">  <div class="brand-name d-none">Rating Cero</div></a> 
  <!-- END header-logo --></div>  <div class="col-12 col-md-4 td-user-wrapper"><!-- START user-tools -->  <div class="d-flex flex-row align-items-center justify-content-end">  
 <section class="user-tools"><button type="button" name="button" aria-label="Buscar" class="search" id="btn-search"> <i class="fas fa-search"></i></button>  <form id="search-form" autocomplete="off" action="https://www.ratingcero.com/contenidos/resultado.html" method="get">
 <a class="btn btn-close" href="#" role="button"><i class="fas fa-times-circle"></i></a>  <fieldset class="form-group"><input type="search" class="form-control" id="searchInput" placeholder="..." onfocus="this.placeholder = ''" onblur="this.placeholder = '...'" name="search">  <label for="searchInput">Buscar</label></fieldset>  <button id="searchSubmit" type="submit" class="btn btn-primary"><i class="fas fa-search"></i></button>  </form></section> 
</div>  <!-- END user-tools --> 
                                </div></div>  </div></section>  </div>  <section class="header-middle">  <div class="container-fluid">  <div class="row no-gutters align-items-center">  <div class="col-3 text-left">  <!-- START header-links -->
 <!-- END header-links --></div>  <div class="col-6 text-center"><!-- START header-themes-menu -->  <!-- END header-themes-menu --></div>  <div class="col-3 text-right">  <!-- START header-links -->
 <!-- END header-links --></div>  </div></div>  </section>  <section class="header-bottom">  <div class="container">  <div class="row no-gutters">  <div class="col-12">  <!-- START economic-indicators -->
 <!-- END economic-indicators --></div>  </div></div>  </section></section>
	</div> 
  <section class="notes-read-limit-message" id="notes-read-limit-message" style="display:none"><div class="container mx-auto">  <div class="row"><div class="col-12">  <div class="message"><div class="row">  <div class="col-12 col-md-6 mr-md-auto"><div class="info-wrapper">  <p class="limit-title">Ya superaste el límite de notas leídas.</p>  <p class="limit-sub">Registrate gratis para seguir leyendo</p></div>  </div></div>  </div>  <div class="row">  <div class="col-6 ml-auto">  <div class="list-group">  <div class="row align-items-center flex-column-reverse flex-md-row">  <div class="col-12 col-md-6 text-center">  <a class="btn login subscribe-btn reload-login" href="#" role="button">Ya estoy registrado</a></div>  <div class="col-12 col-md-6 text-center"><a class="btn sign-up register-btn reload-login" href="#"> REGISTRATE</a></div>  </div></div>  </div></div>  </div></div>  </div></section> 
  <!-- END widget-header --></header>  <div class="container-fluid mx-auto px-0"><!-- region fluid al 100% -->  
 <div class="banner no-frame" style="margin-left:auto;margin-right:auto;margin-top:0;margin-bottom:0;">
      <!-- /5491998/Rating0/Not-Adhesion --> 
<div style='display:none'><div id='div-gpt-ad-1648482938398-0' data-format='footerFixed'>  <script xmlns:deferer="no">googletag.cmd.push(function() {
              googletag.display('div-gpt-ad-1648482938398-0'); });</script></div> 
</div></div>  <div class="banner no-frame" style="margin-left:auto;margin-right:auto;margin-top:0;margin-bottom:0;">  <!-- /5491998/Rating0/Not-HE --> 
<div style='display:none'><div id='div-gpt-ad-1648483069743-0' data-format='interstitial'>  <script xmlns:deferer="no">googletag.cmd.push(function() {
              googletag.display('div-gpt-ad-1648483069743-0'); });</script></div> 
</div></div> 
</div>  <main class="container note"><div class="row">  <div class="col-12">  
 <div class="row d-flex justify-content-center align-items-center flex-wrap"><div class="banner-wrapper col-auto" style=" ">  <!-- /5491998/Rating0/Outstream_1x1 --> 
<div id='div-gpt-ad-1645029552219-0'><script xmlns:deferer="no"> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1645029552219-0'); });
  </script></div>  </div></div> 

  <div class="banner-special banner-container" id="special-banner" data-td-script-src="https://www.ratingcero.com/js-custom/154/banner-side-min-version-1617075297.js">
 <div class="banner-wrapper" style="width:300px;height:600px;">
          <!-- /5491998/Rating0/R0Not300x600-01 -->
<div id='div-gpt-ad-1617100314714-0'>  <script xmlns:deferer="no"> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1617100314714-0'); });
  </script></div>  </div></div> 

  <div class="banner-container">  <div class="banner-wrapper horizontal" style="width:970px;height:90px;">  <!-- /5491998/Rating0/R0Not970x90-01 -->
<div id='div-gpt-ad-1647884047956-0'>  <script xmlns:deferer="no"> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1647884047956-0'); });
  </script></div>  </div></div> 

  <section class="section-detail-header" data-td-script-src="https://www.ratingcero.com/js-custom/154/detail-min-version-1620238303.js">
 <div class="detail-header">
 <div class="detail-header-wrapper">
 <h1 class="title">Las anécdotas de Luis Brandoni con Robert De Niro: "Le dije 'vas a ir en cana'"</h1>  <div class="grouper-and-date-wrapper d-flex flex-row align-items-center justify-content-start">  <time class="date" datetime="09 mayo 2022 - 10:36" itemprop="datePublished">09 mayo 2022 - 10:36</time></div>  <h2 class="excerpt">El actor argentino reveló dos situaciones que le tocó vivir con la estrella de Hollywood. </h2></div>  <div class="socials-share"><ul class="socials d-flex flex-row align-items-center">  <li class="nav-item px-0 text-center d-flex align-items-center justify-content-center fb">  <a class="nav-link" rel="nofollow" href="https://www.facebook.com/dialog/feed?app_id=1437124609701952&link=https%3A%2F%2Fwww.ratingcero.com%2Frobert-niro%2Flas-anecdotas-luis-brandoni-le-dije-vas-ir-cana-n5435025&name=Las+an%C3%A9cdotas+de+Luis+Brandoni+con+Robert+De+Niro%3A+%22Le+dije+%27vas+a+ir+en+cana%27%22&caption=Robert+De+Niro&description=El+actor+argentino+revel%C3%B3+dos+situaciones+que+le+toc%C3%B3+vivir+con+la+estrella+de+Hollywood.+&redirect_uri=https%3A%2F%2Fwww.ratingcero.com%2Frobert-niro%2Flas-anecdotas-luis-brandoni-le-dije-vas-ir-cana-n5435025" target="_blank" rel="nofollow"><i class="social-icon"></i></a>  </li>  <li class="nav-item px-0 text-center d-flex align-items-center justify-content-center tw">  <a class="nav-link" rel="nofollow" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ratingcero.com%2Fc5435025&amp;related=Rating Cero&amp;text=Las+an%C3%A9cdotas+de+Luis+Brandoni+con+Robert+De+Niro%3A+%22Le+dije+%27vas+a+ir+en+cana%27%22&amp;via=ratingcero" target="_blank" rel="nofollow"><i class="social-icon"></i></a>  </li>  <li class="nav-item px-0 text-center d-flex align-items-center justify-content-center wt d-block d-sm-none">  <a class="nav-link" rel="nofollow" href="whatsapp://send?text=%E2%80%9CLas%20an%C3%A9cdotas%20de%20Luis%20Brandoni%20con%20Robert%20De%20Niro%3A%20%22Le%20dije%20'vas%20a%20ir%20en%20cana'%22%E2%80%9D%20https%3A%2F%2Fwww.ratingcero.com%2Frobert-niro%2Flas-anecdotas-luis-brandoni-le-dije-vas-ir-cana-n5435025"><i class="social-icon" rel="nofollow"></i></a>  </li>  <li class="nav-item px-0 text-center d-flex align-items-center justify-content-center">  <a class="nav-link" rel="nofollow" href="#comments" rel="nofollow"><i class="fas fa-comment"></i></a>  </li>  <li class="nav-item px-0 text-center align-items-center justify-content-center d-sm-flex d-none">  <a class="nav-link" rel="nofollow" href="javascript:if(window.print)window.print()" rel="nofollow"><i class="fas fa-print"></i></a>  </li></ul>  </div></div>  </section>        <!--script xmlns:deferer="no" xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
            window.organization_id = 150;
            window.application_id = "ambitocom";
            window.objectType = "Nota";
            (function () {
                var trackingEvent = {
                    url: "https://tracker.thinkindot.com/ingest/event",
                    object_id_regex: "",
                    event: {
                        organization_id: window.organization_id,
                        application_id: window.application_id,
                        object_type: window.objectType,
                        object_id: "5435025",
                        object_url: window.location.href,
                        publication_date: "2016-01-01T01:01:01.000Z"
                    }
                };
                var tra = document.createElement('script');
                tra.type = 'text/javascript';
                tra.async = false;
                tra.src = 'https://cdn.thinkindot.com/tracker/tracker-1.4.js';
                tra.onload = tra.onreadystatechange = function () {
                    var rs = this.readyState;
                    if (rs && rs != 'complete' && rs != 'loaded') return;
                    try {
                        tracker_event(trackingEvent);
                    } catch (e) {
                        console.log("tracker error " + e);
                    }
                };
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(tra);
            })();
        </script--> 
        <!--script src="/js/TDUser-version-27.js" data-apiUserBaseUrl="" data-urlMercadoPago=""></script--> 
        <!--script src="/js-custom/154/suscription-version-4.js"></script-->    </div></div>  <div class="row"><div class="col-12 col-sm-3"></div>  <div class="col-12 col-sm-3"></div>  <div class="col-12 col-sm-3"></div>  <div class="col-12 col-sm-3"></div>  </div>  <div class="row">  <div class="col-12"></div>  </div>  <div class="row">  <div class="col-12 col-sm-6"></div>  <div class="col-12 col-sm-3"></div>  <div class="col-12 col-sm-3"></div>  </div>  <div class="row">  <div class="col-12 col-sm-3"></div>  <div class="col-12 col-sm-3"></div>  <div class="col-12 col-sm-6"></div>  </div>  <div class="row">  <div class="col-12"></div>  </div>  <div class="row">  <div class="col-12 col-md-4"></div>  <div class="col-12 col-md-4"></div>  <div class="col-12 col-md-4"></div>  </div>  <div class="row">  <div class="col-12"></div>  </div>  <div class="row">  <div class="col-12 col-sm-5"></div>  <div class="col-12 col-sm-7"></div></div>  <div class="row"><div class="col-12"></div></div>  <div class="row"><div class="col-12 col-sm-6"></div>  <div class="col-12 col-sm-3"></div>  <div class="col-12 col-sm-3"></div></div>  <div class="row"><div class="col-12 col-sm-3"></div>  <div class="col-12 col-sm-3"></div>  <div class="col-12 col-sm-3"></div>  <div class="col-12 col-sm-3"></div>  </div>  <div class="row">  <div class="col-12 col-sm-9"></div>  <div class="col-12 col-sm-3"></div></div>  <div class="row"><div class="col-12 col-md-12 col-lg-8">  
 <script xmlns:deferer="no">
    if (typeof (vastPreRoll) == "undefined") {
      console.log("Set preroll GENERAL");
      vastPreRoll = "aHR0cHM6Ly9wdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2Fkcz9zej02NDB4NDgwfDY0MHg0ODB8Mjc5eDE1N3w0MDB4MzAwJml1PS81NDkxOTk4L1JhdGluZzAvUjBQcmVyb2xsJmVudj12cCZhZF90eXBlPWF1ZGlvX3ZpZGVvJmltcGw9cyZnZGZwX3JlcT0xJm91dHB1dD12YXN0JnVudmlld2VkX3Bvc2l0aW9uX3N0YXJ0PTEmdXJsPWh0dHAlM0ElMkYlMkZ3d3cucmF0aW5nY2Vyby5jb20lMkZyb2JlcnQtbmlybyUyRmxhcy1hbmVjZG90YXMtbHVpcy1icmFuZG9uaS1sZS1kaWplLXZhcy1pci1jYW5hLW41NDM1MDI1JmRlc2NyaXB0aW9uX3VybD1odHRwJTNBJTJGJTJGd3d3LnJhdGluZ2Nlcm8uY29tJTJGcm9iZXJ0LW5pcm8lMkZsYXMtYW5lY2RvdGFzLWx1aXMtYnJhbmRvbmktbGUtZGlqZS12YXMtaXItY2FuYS1uNTQzNTAyNSZjb3JyZWxhdG9yPTE2NTIxMjU1ODc=";
    }
  </script>  <section class="detail-body content-protected-false">  <div class="detail-gallery">  <div class="gallery lite">  <!-- PROCESAMOS LOS VIDEOS -->
 <!-- PROCESAMOS LOS YOUTUBE -->
 <!-- PROCESAMOS LAS IMAGENES -->
 <input type="radio" class="gallery-input prev next" name="gallery-radio-btn" id="img-0" checked/>  <div class="itemGallery classid7653545"><div class="gallery-slide">  <figure class="gallery-figure">  <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" data-td-src-property="https://media.ratingcero.com/p/e2c58781833d02d0bcdbc6767d9a6a3e/adjuntos/150/imagenes/039/841/0039841537/brandoni-niro.jpg"  alt="Las anécdotas de Luis Brandoni con Robert De Niro: Le dije vas a ir en cana" title="Las anécdotas de Luis Brandoni con Robert De Niro: Le dije vas a ir en cana" class="gallery-figure-img img-fluid" width="610">  <div class="gallery-nav">  <label for="img-0" class="galleft prev" style="display:none;"><i class="fas fa-chevron-left prev"></i></label>  <label for="img-0" class="galright next" style="display:none;"><i class="fas fa-chevron-right next"></i></label>  </div></figure>  </div>  <div class="figure-caption">  <div class="credit-media  ">  <span class="epiinterior" style="display:none"></span>  <span class="copyinterior" style="display:none"></span></div>  </div></div>  <!-- PROCESAMOS LOS SCRIPTS --> 
      
      
    </div></div>  </section> 

<section class="detail-body first-paragraph"><!-- [start] Cuerpo de Nota -->  <section class="body-content note-body content-protected-false" data-twitter-link="https://twitter.com/intent/tweet?url=https://www.ratingcero.com/c5435025&amp;vía=Ambitocom&amp;related=Rating Cero&amp;text=" id="note-body">
 <p><strong> <a href="https://www.ratingcero.com/robert-niro-a5130421" class="agrupador" rel="5130421">Robert De Niro</a></strong> pasó unos días en Argentina para filmar sus escenas en "<strong>Nada</strong>", la serie de Mariano Cohn y Gastón Duprat protagonizada por <strong><a href="https://www.ratingcero.com/luis-brandoni-a5130599" class="agrupador" rel="5130599">Luis Brandoni</a></strong> que podrá verse el año que viene en Star+. Con una gran amistad de por medio que los une desde hace 30 años, el actor argentino se animó a revelar dos anécdotas que vivió con su par estadounidense.</p></section>  <!-- [end] Cuerpo de Nota --> 
    
</section>

<section class="detail-body second-paragraph">  <!-- [start] Cuerpo de Nota -->
 <section class="body-content note-body content-protected-false">
 <h4>El problema de Robert De Niro con los pasajes de avión y una Nochebuena en Nueva York</h4> <p>“Cuando existían los boletos de pasajes aéreos, una vez los tuvimos que ir a cambiar unos a la aerolínea PLUNA.<strong> Cuando veo que su pasaje decía ‘Roberto de Naro’</strong>, le dije ‘vas a ir en cana’ y él me respondió ‘yo digo que es un error de tipeo’”, rememoró sobre uno de los viajes de De Niro a Sudamérica.</p></section>  <!-- [end] Cuerpo de Nota --> 
</section>  <section class="related-note-in-body">  <article class="related-note-in-body-article row align-items-stretch no-gutters  " data-type="article">  <div class="col-auto">  <figure class="figure">  <a href="https://www.ratingcero.com/robert-niro/silvia-kutika-conto-como-fue-filmar-n5435229" target="" title="Silvia Kutika contó cómo fue filmar con Robert De Niro" alt="Silvia Kutika contó cómo fue filmar con Robert De Niro" rel="nofollow"><img src="https://www.ratingcero.com/css-custom/154/lazy.svg" data-td-src-property="https://media.ratingcero.com/p/9ff5b9a2c8fc254490fb7bcf742ef6e1/adjuntos/154/imagenes/039/842/0039842164/silvia-kutikajpg.jpg"  alt="silvia kutika conto como fue filmar con robert de niro" title="silvia kutika conto como fue filmar con robert de niro" width="100" height="75"/></a>  </figure></div>  <div class="col"><div class="info-wrapper">  <span class="article-kicker ">  <a href="https://www.ratingcero.com/robert-niro/silvia-kutika-conto-como-fue-filmar-n5435229" title="Silvia Kutika contó cómo fue filmar con Robert De Niro" alt="Silvia Kutika contó cómo fue filmar con Robert De Niro" target="" rel="nofollow">Informate más</a></span>  <h2 class="title"><a href="https://www.ratingcero.com/robert-niro/silvia-kutika-conto-como-fue-filmar-n5435229" title="Silvia Kutika contó cómo fue filmar con Robert De Niro" alt="Silvia Kutika contó cómo fue filmar con Robert De Niro" target="" >Silvia Kutika contó cómo fue filmar con Robert De Niro</a></h2>  </div></div>  </article></section> 

  <section class="detail-body">  <!-- [start] Cuerpo de Nota -->
 <section class="body-content note-body content-protected-false">
 <p>Los actores, que se conocieron por medio de Lito Cruz, incluso llegaron a pasar una Navidad juntos: “En 1986 estábamos filmando una escena de “Made in Argentina” en Nueva York. Yo estaba haciendo una escena con un actor norteamericano con el que Robert había trabajado”, recordó Brandoni en diálogo con “Solo una vuelta más”.</p> <p>Y continuó: “Estábamos en vísperas de Navidad y cuando este actor norteamericano fue al restaurante de Robert De Niro, éste le preguntó ‘¿qué hacés acá?’ y él le dijo ‘estoy grabando una película argentina’. ‘¿Quién trabaja?’, le preguntó De Niro. <strong>Cuando le dijo que estaba yo, le dijo que me llamara</strong>”.</p> <p>“<strong>Su propósito era invitarme a pasar a la Nochebuena a su casa.</strong> Él suponía que yo iba a estar solo. Finalmente, fuimos con Marta Bianchi, que era mi esposa, y una de mis hijas”, contó el actor argentino.</p></section>  <section class="suscription-false printed-edition" style="display:none"><p> El contenido al que quiere acceder es exclusivo para suscriptores.</p>  <div>  <span> <button type="button" name="button" class="subscribe-btn mercadopago-btn">suscribirse</button></span>  <span class="btns"><button type="button" name="button" class="subscribe-btn reload-login"> ya estoy suscripto</button></span>  </div></section>  <!-- [end] Cuerpo de Nota --> 
    </section>
  <div class="detail-themes content-protected-false">  <header class="section-title">  <p class="paragrapg-themes"> Temas
            </p></header>  <ul class="list-themes"><li class="theme">  <a href="https://www.ratingcero.com/robert-niro-a5130421" rel="nofollow">Robert De Niro</a></li>  <li class="theme">  <a href="https://www.ratingcero.com/luis-brandoni-a5130599" rel="nofollow">Luis Brandoni</a></li>  </ul></div> 

  <section class="note content-protected-false">  <div class="comments" id="comments" data-td-script-src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v9.0&appId=1437124609701952&autoLogAppEvents=1">
 <header class="section-title">
 <p class="paragraph-comment">Dejá tu comentario</p></header>  <div class="clearfix">  <div class="fb-comments" data-href="https://www.ratingcero.com/c5435025" data-numposts="5" data-colorscheme="light"></div></div>  </div></section> 

  <div class="banner-container">  <div class="banner-wrapper free-banner" style="margin-left:auto;margin-right:auto;">  <div id="taboola-below-article-thumbnails"></div> 
<script xmlns:deferer="no" type="text/javascript"> window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>  </div> 


<section class="highlighted-notes-list two-column interesting-notes"><div class="row">  <div class="col-12"><div class="obj-title">  <p class="paragraps-interesting">Te puede interesar</p></div>  </div>  <div class="col-12 col-sm-6">  <article class="highlighted-note  " data-type="article">  <figure class="figure">  <a href="https://www.ratingcero.com/robert-niro/silvia-kutika-conto-como-fue-filmar-n5435229" target="" title="Silvia Kutika contó cómo fue filmar con Robert De Niro" alt="Silvia Kutika contó cómo fue filmar con Robert De Niro" rel="nofollow"><img src="https://www.ratingcero.com/css-custom/154/lazy.svg" data-td-src-property="https://media.ratingcero.com/p/7c523867df65760b3909e22bd32a9213/adjuntos/154/imagenes/039/842/0039842179/silvia-kutikajpg.jpg"  alt="silvia kutika conto como fue filmar con robert de niro" title="silvia kutika conto como fue filmar con robert de niro" width="350" height="197"/></a>  </figure>  <div class="info-wrapper"> 
<span class="article-kicker ">  <a href="https://www.ratingcero.com/robert-niro/silvia-kutika-conto-como-fue-filmar-n5435229" title="Silvia Kutika contó cómo fue filmar con Robert De Niro" alt="Silvia Kutika contó cómo fue filmar con Robert De Niro" target="" rel="nofollow">Cine</a></span>  <h2 class="title">  <a href="https://www.ratingcero.com/robert-niro/silvia-kutika-conto-como-fue-filmar-n5435229" title="Silvia Kutika contó cómo fue filmar con Robert De Niro" alt="Silvia Kutika contó cómo fue filmar con Robert De Niro" target="" >Silvia Kutika contó cómo fue filmar con Robert De Niro</a></h2>  <div class="article-grouper-author d-flex flex-row align-items-center justify-content-start w-100 flex-wrap"><span class="article-category-grouper  text-nowrap">  <a href="https://www.ratingcero.com/robert-niro-a5130421" target="_blank" rel="nofollow">Robert De Niro</a></span> 
</div></div>  </article></div>  <div class="col-12 col-sm-6"><article class="highlighted-note  " data-type="article">  <figure class="figure">  <a href="https://www.ratingcero.com/espectaculos/robert-niro/viene-sacarnos-el-pan-la-boca-raul-rizzo-desmintio-la-fake-news-n5432992" target="" title="Robert De Niro viene a sacarnos el pan de la boca: Raúl Rizzo desmintió la fake news" alt="Robert De Niro viene a sacarnos el pan de la boca: Raúl Rizzo desmintió la fake news" rel="nofollow"><img src="https://www.ratingcero.com/css-custom/154/lazy.svg" data-td-src-property="https://media.ratingcero.com/p/72bb7f17bfec4f39f99d8f1de2abedc7/adjuntos/154/imagenes/022/133/0022133039/350x197/smart/raul-rizzo.jpg"  alt="robert de niro viene a sacarnos el pan de la boca: raul rizzo desmintio la fake news" title="robert de niro viene a sacarnos el pan de la boca: raul rizzo desmintio la fake news" width="350" height="197"/></a>  </figure>  <div class="info-wrapper"> 
<span class="article-kicker ">  <a href="https://www.ratingcero.com/espectaculos/robert-niro/viene-sacarnos-el-pan-la-boca-raul-rizzo-desmintio-la-fake-news-n5432992" title="Robert De Niro viene a sacarnos el pan de la boca: Raúl Rizzo desmintió la fake news" alt="Robert De Niro viene a sacarnos el pan de la boca: Raúl Rizzo desmintió la fake news" target="" rel="nofollow">Aclaración</a></span>  <h2 class="title">  <a href="https://www.ratingcero.com/espectaculos/robert-niro/viene-sacarnos-el-pan-la-boca-raul-rizzo-desmintio-la-fake-news-n5432992" title="Robert De Niro viene a sacarnos el pan de la boca: Raúl Rizzo desmintió la fake news" alt="Robert De Niro viene a sacarnos el pan de la boca: Raúl Rizzo desmintió la fake news" target="" >"Robert De Niro viene a sacarnos el pan de la boca'": Raúl Rizzo desmintió la fake news</a></h2>  <div class="article-grouper-author d-flex flex-row align-items-center justify-content-start w-100 flex-wrap"><span class="article-category-grouper  text-nowrap">  <a href="https://www.ratingcero.com/robert-niro-a5130421" target="_blank" rel="nofollow">Robert De Niro</a></span> 
</div></div>  </article></div>  <div class="col-12 col-sm-6"><article class="highlighted-note  " data-type="article">  <figure class="figure">  <a href="https://www.ratingcero.com/robert-niro/la-furia-luis-brandoni-una-actitud-argentina-n5432796" target="" title="La furia de Luis Brandoni por una actitud de Robert De Niro en Argentina" alt="La furia de Luis Brandoni por una actitud de Robert De Niro en Argentina" rel="nofollow"><img src="https://www.ratingcero.com/css-custom/154/lazy.svg" data-td-src-property="https://media.ratingcero.com/p/18be3a7e36d4f5378b58de1b6614057d/adjuntos/154/imagenes/039/835/0039835085/350x197/smart/de-nitopng.png"  alt="la furia de luis brandoni por una actitud de robert de niro en argentina" title="la furia de luis brandoni por una actitud de robert de niro en argentina" width="350" height="197"/></a>  </figure>  <div class="info-wrapper"> 
<span class="article-kicker ">  <a href="https://www.ratingcero.com/robert-niro/la-furia-luis-brandoni-una-actitud-argentina-n5432796" title="La furia de Luis Brandoni por una actitud de Robert De Niro en Argentina" alt="La furia de Luis Brandoni por una actitud de Robert De Niro en Argentina" target="" rel="nofollow">Todo mal</a></span>  <h2 class="title">  <a href="https://www.ratingcero.com/robert-niro/la-furia-luis-brandoni-una-actitud-argentina-n5432796" title="La furia de Luis Brandoni por una actitud de Robert De Niro en Argentina" alt="La furia de Luis Brandoni por una actitud de Robert De Niro en Argentina" target="" >La furia de Luis Brandoni por una actitud de Robert De Niro en Argentina</a></h2>  <div class="article-grouper-author d-flex flex-row align-items-center justify-content-start w-100 flex-wrap"><span class="article-category-grouper  text-nowrap">  <a href="https://www.ratingcero.com/robert-niro-a5130421" target="_blank" rel="nofollow">Robert De Niro</a></span> 
</div></div>  </article></div>  </div></section> 
</div>  <div class="col-12 col-md-12 col-lg-4">  
 <div class="banner-container"><div class="banner-wrapper free-banner" style="width:300px;height:250px;margin-left:auto;margin-right:auto;">  <!-- /5491998/Rating0/R0Not300x250-01 --> 
<div id='div-gpt-ad-1617100687397-0'><script xmlns:deferer="no"> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1617100687397-0'); });
  </script></div>  </div></div> 

  <div class="banner-container">  <div class="banner-wrapper free-banner" style="width:300px;height:600px;margin-left:auto;margin-right:auto;">  <!-- /5491998/Rating0/R0Not300x600-02 -->
<div id='div-gpt-ad-1617100577314-0'>  <script xmlns:deferer="no"> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1617100577314-0'); });
  </script></div>  </div></div> 
</div>  </div>  <div class="row">  <div class="col-12">  
 <div class="banner-container">
 <div class="banner-wrapper horizontal" style="width:970px;height:250px;">
        <!-- /5491998/Rating0/R0Not970x90-10 -->
<div id='div-gpt-ad-1647884646412-0'>  <script xmlns:deferer="no"> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1647884646412-0'); });
  </script></div>  </div></div> 

  <div class="banner-wrapper zocalo" style="width:1px;height:1px;">  <!-- e-planning v4 - Comienzo espacio Rating Cero _ Noticias _ 1x1zocalo -->
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1">var oIF = true;</script>
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1" src="https://us.img.e-planning.net/layers/epl-41.js"></script> 
<script xmlns:deferer="no" type="text/javascript" language="Javascript1.1">
<!--
var eplArgs = { sV:"ads.e-planning.net",vV:4,sI:"18bb7",sec:"Noticias",kVs:{  }};
var eplAdsArray=new Array();
function eplInit() {
	if (this.readyState == 'complete') {
		document.epl.eplInit(eplArgs);
		for (var i=0; i<eplAdsArray.length; i++) {
			if (eplAdsArray[i][1].custF) document.epl.setCustomAdShow(eplAdsArray[i][0],eplAdsArray[i][1].custF);
			document.epl.setSpace(eplAdsArray[i][0], eplAdsArray[i][1]);
		}
	}
}
if (document.epl != undefined) {
	document.epl.eplInit(eplArgs);
} else {
	var array = document.getElementsByTagName('script');
	var e = undefined;
	for (var i=0; i<array.length; i++) {
		if (array[i].src.indexOf('epl-41.js') != -1) {
			e = array[i];
		}
	}
	if (e != undefined) { e.onreadystatechange = eplInit; }
}
function eplAD4(eID,opts) {
	document.write('<div id="eplAdDiv'+ eID +'"></div>');
	if (!opts) opts = {t:2};
	if (document.epl != undefined) {
		if (opts.custF) document.epl.setCustomAdShow(eID,opts.custF);
		document.epl.setSpace(eID, opts);
	} else {
		eplAdsArray.push(new Array(eID, opts));
	}
}
//--> </script>
<script xmlns:deferer="no">eplAD4("1x1zocalo",{t:1,timeout:0,ma:1,custF:null,wh:"1x1",sd:"18bb7!Noticias!https://ads.e-planning.net/!!", });</script>
<!-- e-planning v4 - Fin espacio Rating Cero _ Noticias _ 1x1zocalo --></div> 
</div>  </div>  <div class="row">  <div class="col-12 col-md-12 col-lg-8"></div>  <div class="col-12 col-md-12 col-lg-4"></div></div>  <div class="row"><div class="col-12"></div></div>  </main>  <footer class="footer">  <!-- START Widget Footer -->
            <html xml:lang="es-AR" lang="es-AR" xmlns:fb="http://www.facebook.com/2008/fbml" >
	<div class="widget-wrapper " style="background-image:url('');">
 <section class="footer-top footer-2019">
 <div class="container">
 <div class="row">
 <div class="col-12">
 <div style="margin:0 auto;">
                            
    
    
    <a class="brand-logo" href="/">
      <img src="https://www.ratingcero.com/css-custom/154/lazy.svg" data-td-src-property="/css-custom/154/images/main-logo-footer-2020v2.svg"  alt="Rating Cero" title="Rating Cero" class="brand-logo" width="140" height="40">  </a>  </div></div>  </div></div>  </section>  <section class="footer-middle footer-2019">  <div class="container">  <div class="row no-gutters">  <div class="col-10">  <div style="margin:0 auto;">  
 <ul class="footer-links groupers">
 <li class="list-title "><span class="obj-title">Temas del día:</span></li>  <li><a href="https://www.ratingcero.com/china-suarez-a333"" target="" title="Rating Cero | China Suárez" alt="Rating Cero | China Suárez" rel="follow">China Suárez</a></li>  <li><a href="https://www.ratingcero.com/karina-jelinek-a483"" target="" title="Rating Cero | Karina Jelinek" alt="Rating Cero | Karina Jelinek" rel="follow">Karina Jelinek</a></li>  <li><a href="https://www.ratingcero.com/tini-stoessel-a971"" target="" title="Rating Cero | Tini Stoessel" alt="Rating Cero | Tini Stoessel" rel="follow">Tini Stoessel</a></li>  <li><a href="https://www.ratingcero.com/el-polaco-a5205"" target="" title="Rating Cero | El Polaco" alt="Rating Cero | El Polaco" rel="follow">El Polaco</a></li>  <li><a href="https://www.ratingcero.com/gianinna-maradona-a10298"" target="" title="Rating Cero | Gianinna Maradona" alt="Rating Cero | Gianinna Maradona" rel="follow">Gianinna Maradona</a></li>  <li><a href="https://www.ratingcero.com/antonio-gasalla-a10325"" target="" title="Rating Cero | Antonio Gasalla" alt="Rating Cero | Antonio Gasalla" rel="follow">Antonio Gasalla</a></li>  <li><a href="https://www.ratingcero.com/lali-esposito-a10384"" target="" title="Rating Cero | Lali Espósito" alt="Rating Cero | Lali Espósito" rel="follow">Lali Espósito</a></li>  <li><a href="https://www.ratingcero.com/nicole-neumann-a10485"" target="" title="Rating Cero | Nicole Neumann" alt="Rating Cero | Nicole Neumann" rel="follow">Nicole Neumann</a></li>  <li><a href="https://www.ratingcero.com/tini-stoessel-a5120019"" target="" title="Rating Cero | Tini Stoessel" alt="Rating Cero | Tini Stoessel" rel="follow">Tini Stoessel</a></li>  <li><a href="https://www.ratingcero.com/daniel-osvaldo-a5120020"" target="" title="Rating Cero | Daniel Osvaldo" alt="Rating Cero | Daniel Osvaldo" rel="follow">Daniel Osvaldo</a></li>  <li><a href="https://www.ratingcero.com/noelia-marzol-a5120157"" target="" title="Rating Cero | Noelia Marzol" alt="Rating Cero | Noelia Marzol" rel="follow">Noelia Marzol</a></li>  <li><a href="https://www.ratingcero.com/mica-viciconte-a5120205"" target="" title="Rating Cero | Mica Viciconte" alt="Rating Cero | Mica Viciconte" rel="follow">Mica Viciconte</a></li>  <li><a href="https://www.ratingcero.com/sebastian-yatra-a5126402"" target="" title="Rating Cero | Sebastián Yatra" alt="Rating Cero | Sebastián Yatra" rel="follow">Sebastián Yatra</a></li>  <li><a href="https://www.ratingcero.com/fito-paez-a5126985"" target="" title="Rating Cero | Fito Páez" alt="Rating Cero | Fito Páez" rel="follow">Fito Páez</a></li>  <li><a href="https://www.ratingcero.com/argentina-a5128052"" target="" title="Rating Cero | Argentina" alt="Rating Cero | Argentina" rel="follow">Argentina</a></li>  <li><a href="https://www.ratingcero.com/amber-heard-a5128399"" target="" title="Rating Cero | Amber Heard" alt="Rating Cero | Amber Heard" rel="follow">Amber Heard</a></li>  <li><a href="https://www.ratingcero.com/video-a5128501"" target="" title="Rating Cero | Video" alt="Rating Cero | Video" rel="follow">Video</a></li>  <li><a href="https://www.ratingcero.com/geronimo-rauch-a5128530"" target="" title="Rating Cero | Gerónimo Rauch" alt="Rating Cero | Gerónimo Rauch" rel="follow">Gerónimo Rauch</a></li>  <li><a href="https://www.ratingcero.com/pelicula-a5128621"" target="" title="Rating Cero | película" alt="Rating Cero | película" rel="follow">película</a></li>  <li><a href="https://www.ratingcero.com/ester-exposito-a5128909"" target="" title="Rating Cero | Ester Expósito" alt="Rating Cero | Ester Expósito" rel="follow">Ester Expósito</a></li>  </ul> 
  <div class="free-text"><header class="headline d-none">  <p class="obj-title"></p></header>  <div class="note"><div class="body-content">  <p><a href="https://publicidad.ambito.com/mediakit/MEDIA%20KIT%20RATING%20CERO.pdf" target="_self" rel="follow">MEDIAKIT RATINGCERO.COM</a></p>  <p>Ratingcero.com © 2017 Todos los derechos reservados.&nbsp;<a href="https://www.ratingcero.com/contenidos/terminos.html" id="Términos_y_Condiciones" target="_new">Términos y condiciones -</a> Propietario: Desarrollos Electrónicos Informáticos S.A. Domicilio: Av. Córdoba 657 piso 8vo. CABA</p> <p>RNPI: 5352574 Edición Nº 3160&nbsp;</p></div>  </div></div> 
</div>  </div>  <div class="col-2 text-right">  <div class="d-flex flex-column align-items-end" style="margin:0 auto;">  

<ul class="socials clearfix"></ul> 
</div>  </div></div>  </div></section>  <section class="footer-bottom footer-2019"><div class="container">  <div class="row align-items-end"><div class="col-9">  <div style="margin:0 auto;">  
 <div class="free-text"><div class="nro-edition"> Edición Nº 7861</div></div> 
</div>  </div>  <div class="col-3">  <!-- START Footer-brands -->
 <ul class="footer-brands">
 <li>
                                <a href="https://www.dosalcubo.com/" title="CMS para medios y diarios digitales" alt="CMS para medios y diarios digitales"><img src="https://www.ratingcero.com/css-custom/154/lazy.svg" data-td-src-property="https://www.ratingcero.com/css-custom/154/images/logo-dac.png"  title="CMS para medios y diarios digitales" alt="CMS para medios y diarios digitales" width="140" height="16"/></a>  </li></ul>  <!-- End Footer-brands --> 
                    </div></div>  </div></section>  </div> 
  <!-- END Widget Footer --></footer>            <!-- include file="/js-custom/154/scripts-tduser.html" -->  <!-- end:scripts -->    <script xmlns:deferer="no" type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>

<script xmlns:deferer="no">var videoMetrixJSON = {"notas":{"5435025":{"name":"robert-de-niro.nota.las-anecdotas-luis-brandoni-robert-niro-le-dije-vas-ir-cana"}},"labels":{"C3":"RATINGCERO.COM"}};</script>
<script xmlns:deferer="no" async type="text/javascript" src="https://www.ratingcero.com/libs/comscore-videometrix/current-min-version-1597088131.js"></script> 
<!-- Begin comScore Tag --> 
<script xmlns:deferer="no"> var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14587093"});
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>  <img xmlns:ll="no" src="http://b.scorecardresearch.com/p?c1=2&c2=14587093&cv=2.0&cj=1"/> 
</noscript>
<!-- End comScore Tag --><div id="fb-root"></div><noscript id="tddefererjs"><tddeferernodes id="tddeferernodes"></tddeferernodes></noscript><script type="text/javascript" xmlns:deferer="no"> function loadTdDefererJs(i){
      var s = document.createElement("script");
      s.setAttribute("type", "text/javascript");
      if(i >= window.defererList.length){
        return false;
      }

      if(typeof(window.defererList[i].src) != "undefined" && window.defererList[i].src != ""){
        //console.log("Add SRC =>",window.defererList[i].src);
        s.onload = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.onerror = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.src = defererList[i].src;
        document.getElementsByTagName("head")[0].appendChild(s);
      }else{
        //console.log("Add TEXT =>",window.defererList[i].innerText);
        s.innerHTML = window.defererList[i].innerHTML;
        try {
          document.getElementsByTagName("head")[0].appendChild(s);
        }catch(error) {
          console.error(error);
        }
        i++;
        loadTdDefererJs(i);
      }
    }


    var defererList = document.getElementById("tddefererjs");
    var replacement = document.createElement("div");
    replacement.setAttribute("id", "tddefererdiv");
    replacement.style.display = "none";
    replacement.innerHTML = defererList.textContent;
    document.body.appendChild(replacement);
    window.defererList = document.getElementById("tddeferernodes").querySelectorAll("script");

    var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
    if (raf){
      raf(function() {
        var time = 0;
        window.setTimeout( function(){ loadTdDefererJs(0) }, time);
      });
    }else{
      var time = 0;
      window.addEventListener("load", function(){loadTdDefererJs(0)} );
    }</script><script>
            var isBackend = false;
        </script>
<script type="text/javascript"> window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'none' , region4 : 'none' , region5 : 'none' , region6 : 'none' , region7 : 'none' , region8 : 'none' , region9 : 'none' , region10 : 'none' , region11 : 'none' , region12 : 'none' , region13 : 'none' , region14 : 'none' , region15 : 'none' , region16 : 'none' , region17 : 'none' , region18 : 'none' , region19 : 'none' , region20 : 'none' , region21 : 'none' , region22 : 'none' , region23 : 'none' , region24 : 'none' , region25 : 'none' , region26 : 'none' , region27 : 'none' , region28 : 'block' , region29 : 'block' , region30 : 'block' , region31 : 'block' , region32 : 'none' , region33 : 'none' , region34 : 'none' , region35 : 'none' , region36 : 'none' , region37 : 'none' , region38 : 'block'  }; 
</script>
<script src="/js-custom/154/jquery-3.3.1.min-min-version-1617075297.js" charset="utf-8" type="text/javascript"></script>
<script type="text/javascript">
        var jq = jQuery.noConflict();
    </script>
<script src="/js-custom/154/jquery.cookie.min-min-version-1583246273.js" charset="utf-8" type="text/javascript"></script>
<script>
    /*
            jq(".suscripcion-box-close").on("click touch",function(){
              TDUser.closeWall();
              jq("#banner-suscripcion").hide();
              jq("body").removeClass("with-banner-suscripcion");
              jq("body").css('padding-bottom', '0px');
            });
    */
      /*
            console.log('-> A0');
            TDUser.validateSubscribedMP(function(){
              //Aplicamos el evento para mostrar el banner
              console.log('-> A1');
              window.TDUser.addEvent("ExceededReadingLimits", function () {
                  jq("#banner-suscripcion").show();
                  jq("body").addClass("with-banner-suscripcion");
                  console.log('-> A2');
                  $body = jq("body");
                  $bs = jq("#banner-suscripcion");
                  bsHeight = $bs.outerHeight(true);

                  $body.css('padding-bottom', bsHeight + 'px');

                  jq($bs).prependTo("body");

              });
              console.log('-> A3');
              //Controlamos si tenemos que mostrar el banner
              window.TDUser.validateSignwall();
              console.log('-> A4');
            });
          */
        </script>
<script> function addFooterClass() {
                var footer = document.querySelector("footer.footer");
                if(typeof footer !== 'undefined' && footer){
                    footer.classList.add('footer-2019');
                }
            }
            function ready(fn) {
                if (document.readyState != 'loading') {
                    fn();
                } else {
                    document.addEventListener('DOMContentLoaded', fn);
                }
            }
            ready(addFooterClass);
        </script>
<script src="https://www.ratingcero.com/js-custom/154/jquery-3.3.1.min-min-version-1617075297.js" charset="utf-8" type="text/javascript"></script>
<script type="text/javascript">
            var jq = jQuery.noConflict();
        </script>
<script src="https://www.ratingcero.com/js-custom/154/jquery.cookie.min-min-version-1583246273.js" charset="utf-8" type="text/javascript"></script>
<script src="https://www.ratingcero.com/js-custom/154/suscription-min-version-1622643779.js"></script>
<script src="https://www.ratingcero.com/js-custom/154/validateUser-min-version-1617075886.js" charset="utf-8" type="text/javascript"></script>
<script>
          if (typeof(jwplayer)!="undefined"){
            jwplayer.key="KDGqcGq0Vsns1eGFOg/FK23a5QG6miZR813szw==";
          }
        </script>
</body> 
</html>
<!-- amb-detail-v2.html --><!-- 127.0.0.1 --><!-- Request Time: 2022-05-09 16:46:27 --><!-- HN: california-front3-->
<!-- P: array (
  'p' => 'nota',
)-->
<!-- G: array (
)-->
<!-- T: 2022-05-09 16:46:27-->
<!-- AFV: 3571-->
<!-- PI: 3696-->
<!-- AF: 3571-->
<!-- MS: NOT-->
<!-- ISIP: 127.0.0.1 - IREQUEST:/robert-niro/las-anecdotas-luis-brandoni-le-dije-vas-ir-cana-n5435025 -->
<!-- COUNTRY CODE: US-->
